Questions & Answers

  • Salesforce Lightning access for evaluation

    Is it possible to get access to an evaluation copy of Salesforce Lightning

    christophe20005 pointsBadges:
  • AS/400 Price Range

    what is the price range for as AS/400?

    1ITGirl5 pointsBadges:

    Hi, Where I can see what new file or library was created by date on the AS400 V7R3?

    uftcurtis5 pointsBadges:
  • How to copy file with CCSID 13488 to text file on PC

    I have a requirement to create an xml file on the iSeries with mixed English & Simplified Chinese. I have defined the file with 1 long text field defined as graphical with CCSID = 13488 *NOCONVERT. The file displays on the iSeries correctly but however I try to copy the file to my PC it comes...

    HumphreyCushion25 pointsBadges:
  • Insert bulk data sql server 2014

    i have table with 15 columns and non-clustered index in sql server.i am inserting some data in files with bulkinsert statement in dot net.all files with equal recordsfor first file it took around 5 minsfor 2nd file it took around 10 mins3rd 15m, 4th 20m and so on....i dont know, why time in...

    Bharath22075 pointsBadges:
  • Unable to view NSF Files

    Due to some unavoidable circumstances I am not able to view NSF files. Can anyone suggest some of the ways to quickly view it?

    dsb1393675 pointsBadges:
  • Push out .exe file via GP on Active Directory

    I have a exe file I need to push out VIA active directory. How can I convert it to a msi installer? Can I deploy exe files or a Bat file that calls the exe?

    Karl Gechlik9,860 pointsBadges:
  • My C++ compiler showing error UNABLE TO OPEN IOSTREAM.H and IOSTREAM

    My c++ compiler showing error that UNABLE TO OPEN IOSTREAM.H #include<iostream.h> <---- error When I enter IOSTREAM it again shows error #include<iostream.h> <<------- error and so for other header files and also for COUT and CIN

    Vaibhav88sharma10 pointsBadges:
  • Undertale

    How do I open my undertale.exe file?

    Rockyh5 pointsBadges:
  • How to forward emails in Lotus Notes 8.5

    Hi there, There is currently a restriction on my Lotus Notes 8.5 when I create the mail rule to forward to my Gmail it doesnt work. I tried to create the agent but it doesnt work either.

    kkookie9910 pointsBadges:
  • recovering a gmail account that wasn’t used frequently

    I have a gmail account, that was basically the first gmail account that I created. I pretty much never use the email account, but unfortunately, many of my word documents, saved games, and other important issues are tied to this account. I have a ridiculous amount of things going on in my life...

    EJByers5 pointsBadges:
  • Automatic downloads in Chrome?

    I was using the Chrome app on my phone today and everything from my download history began re-downloading itself out of the blue. I have no clue why this happened?

    mahboilo5 pointsBadges:
  • Hi,There is an error while doing wrkmbrpdm.

    Hi,Below error is appearing while EXECUTING COMMAND wrkmbrpdm "Message ID . . . . . . : CPF9E73 Date sent . . . . . . : 03/18/19 Time sent . . . . . . : 07:52:51 Message . . . . : Expiration date 03/16/19 was reached. "Could someone please advise how to resolve it?Thanks

    6r2,360 pointsBadges:
  • Persistant cookie value not consistent

    I have a capture form where I get user information. I save this information to persistent cookies. I then open an ecommerce app and perform a transaction. Successful transaction returns the user to a page that is part of the calling app. I then read the cookies. In Chrome it works but crashes on...

    Harties20 pointsBadges:
  • my radius server is not respnding

    i logged into a microtik hotspot and i logged out later on. when i tried logging in again ,it showed me radius server not responding . it is working on every other person's device (phone,laptop) except mine, please what do i do

    davidagwalla215 pointsBadges:
  • implementing EBS in sap s4 hana configuration process

    EBS in sap s4 hana

    methupaul15 pointsBadges:
  • DBA names

    my DBA has expired. how to re new?

    gusvaron5 pointsBadges:
  • wmf from dwg

    when exporting a dwg to wmf the wmf is jagged.what might be causing this?

    FedExCad15 pointsBadges:
  • Contact hides

    My husband has a preinstalled contact #upgrade eligibility that comes up as him on whats app and messenger. Hiding contacts under pre installed contact and then using his number to talk to someone

    Crazyhippiechic15 pointsBadges:
  • iCloud Backup

    Hello, I am trying to free up space in my iCloud storage, and I was wondering if there is a way to remove apps which I have previously downloaded and deleted from my iPhone but have remained in my iCloud storage. Also, if I turn off ‘iCloud backup’ for apps which I have an account for online,...

    OliviaK5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

Thanks! We'll email you when relevant content is added and updated.