Mimix VSP application group

55 pts.
Tags:
MIMIX
VSP
When I check the Summary on my Mimix VSP everything is green and looks good except the Application group, this is blue and when I hover over it I get the message, "Resource Group has not been built". If everything appears to be working fine, what hasn't been built?
0

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

Discuss This Question: 5  Replies

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.
  • ToddN2000
    Not much I could find on your specific error. Are you getting any other error messages or codes? I did find the online MIMIX manual. You can find it here
    133,830 pointsBadges:
    report
  • HeartlandAvailability
    On the WRKAG screen - do a 13 to look at the resource groups. If there are none, that is your issue. The resource groups are tied to the data groups. If you look at the DG definition, there is a resource group field on the 1st page.
    100 pointsBadges:
    report
  • dazkeyte

    Hi thanks, when I check I can see a number of resource groups (please see below) and I have no error messages any ware else.

                                 Resource                               
     Resource                    Group         Node          Replication
     Group         Type          Status        Status        Status      
                                                                   
        
     DATAGATE      *DTA                                      *ACTIVE          
     

    55 pointsBadges:
    report
  • HeartlandAvailability
    You only have 1 resource group? How many data groups? Usually, if you have 10 data groups, you would have the same number of resource groups.
    100 pointsBadges:
    report
  • dazkeyte
    Cheers for the help, I only showed one resource group as an example but in fact I have 21 resource groups and 21 data groups, when I use WRKAG as you pointed out in a previous post they all show as ACTIVE.
    55 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

Thanks! We'll email you when relevant content is added and updated.

Following

Share this item with your network: