cwbunnav.exe stopped working

15 pts.
Tags:
AS/400
iNavigator
iNavigator V7R1...When watching JOBS is Basic Operations cwbunnav.exe stops working and I get an error message.


Software/Hardware used:
iSeries 525 OS V7R1M0 iNavigator V7R1
0

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

Discuss This Question: 4  Replies

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.
  • TheRealRaven
    What is the error message identification number and what does it say?
    34,465 pointsBadges:
    report
  • neichler

    There is no error message identification number displayed.  But the verbiage is:

    cwbunnav.exe has stopped working -----A problem caused the program to stop working correctly.  Windows will close the program and notify you if a solution is available

    15 pointsBadges:
    report
  • TheRealRaven
    Ah, a Windows error. What Windows version is it running on? What is the System i Access service level? (Start menu-> Programs; look for the Properties item in System i Access.)
    34,465 pointsBadges:
    report
  • pdraebel
    Definitively look at your Client Access version and the service pack level. Upgrade to latest available version.
    7,545 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

Thanks! We'll email you when relevant content is added and updated.

Following

Share this item with your network: