AS/400 system crashed

2900 pts.
Tags:
AS/400
Hi all,
We have a V5R1 AS/400 system, for last two days it is not going to come up. When we press power button, its front lights blinks up for a few times and then it switch off again. I know its ASP was about 87-88 %. We used it just for practice. How we can bring it back in action.
 Thanks all!
0

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.
  • ToddN2000
    Are you getting anything on the system console? I know you start getting system messages when you reach your threshold and they keep coming. Eventually they start saying potentially critical storage level reached. If you do not start cleaning up disk it can be bad news. I have not had it go so far as to not let the system boot up. Are you getting any status indications or the i-series itself?
    132,760 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

Thanks! We'll email you when relevant content is added and updated.

Following

Share this item with your network: