VMware with WDS?

160 pts.
Tags:
VMware
WDS
Windows Deployment Services
WDS (Windows Deploynment Service) capture image and Pushing image was not happening in VMware server. anyone can help me for fixing this issue?
ASKED: February 18, 2010  7:38 AM
UPDATED: February 19, 2010  12:55 AM

Answer Wiki

Thanks. We'll let you know when a new response is added.

I’ve tried adding all the networking drivers I could to the WDS boot images, but it will not recognize the VMware NIC. Your best bet is to create a golden image using vCenter Server. If you don’t have the license, you can install vCenter as a trial and take advantage of the trial as much as you can.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following