Tag Directory

Featured Questions

Why do I have to install 2bd4465e.msi?
I am using a program to track participation in a youth sports program. Today, unexpectedly, when I opened the program I was asked if I wanted to install the above mentioned program. I have no idea why? Any ideas?

Answer Question   |  February 18, 2014  11:18 PM
2bd4465e.msi
asked by:
5 pts.

Unable to add client to domain
i am unable to add windows or windows 7 user to domain. Tried disabling windows firewall and antivirus and its firewall nothing seems to working. able to ping the system and access the system through remote desktop but unable to access from startrun.

Answer Question   |  February 9, 2014  3:45 AM
32-bit Windows
asked by:
10 pts.

hard drive stuck in a looping state
I tried to re-image my computer a GQXR1(military computer). I used a fog server in order to re-image it the process shut off prematuraly and now no matter what I do the hard drive just loops between loading files and bios. Any thoughts?

Answer Question   |  February 5, 2014  12:25 PM
32-bit Windows, AMD IBM Hardware, Microsoft
asked by:
5 pts.

DCIM vs. LG Lucid Android Internal Memory Usage
Why would DCIM use 2.19G of 4.0G internal memory in an android O.S.?

Answer Question   |  January 18, 2014  3:26 AM
4.0.4, DCIM, VS840ZV9
asked by:
5 pts.

How to validate a username password and usertype login in Vb.net?
How to validate a username and password to login and then also check the usertype, based on which different events can be triggered?for example admin has certain privileges and normal user has different privileges. Public Class Login     Dim con As New OleDb.OleDbConnection    ‘new connection to database    Dim dbprovider As String    ‘to gets the probider...

Answer Question   |  December 16, 2013  8:11 AM
2012, VB.NET Express Edition
asked by:
5 pts.

Toshiba 3TB GPT Partitioned & Fat32
I run Windows 7 Pro 64-Bitwith a ASRock P67 PRO3 (B3) MoBothat has a UEFI BIOS. I have EaseUS Partition Master Pro v9.2.2and EaseUS Partition Wizard Home v8.1.1as well as Acronis Disk Director 11 Home Build 11.0.2121 My C, D and E partitions are on a 120 GB NTFS SSD with a MBR.I installed Windows...

Answer Question   |  December 8, 2013  7:19 PM
3TB, FAT32, GPT Partitioned
asked by:
5 pts.

asked by:
5 pts.

Tellabs 532L DACS password
Does anyone know how to reset Tellabs 532L DACS back to the factory default of TELLABS?

Answer Question   |  November 27, 2013  12:22 AM
532L, password reset, Tellabs
asked by:
5 pts.

Why use 256 bit encryption instead of 128 bit?
Why is that 256 bit encryption has become so popular? Isn’t 128 bit security enough for most applications?

Answer Question   |  November 26, 2013  5:19 PM
128-bit encryption, 256-bit encryption, Encryption
asked by:
54,650 pts.

asked by:
5 pts.

Exchange Migration from 2007 to 2013
Hello – my company is looking forward to migrating from Exchnage 2007 to 2013 running on win 2012. I have been searching for articles on this and would really like a link to something that is detailed and forward to make my migration process go smoothly.  Any input will help. Thank you Jd.

Answer Question   |  October 29, 2013  1:35 PM
2013, Exchange 2007, server 2012 Dell harware.
asked by:
5 pts.

5010 Transactions Sets
how can i get copies of the 5010 transactions sets for medicare without paying thousands?

Answer Question   |  July 10, 2013  2:19 PM
5010, DME, Government Transaction sets, medicare
asked by:
30 pts.

What does 404/home mean?
Following BT’s visit to install Infinity, when I switch on I get a message which reads HTTP status 404/home ¬†Apache Tomcat/6.0.35

Answer Question   |  March 18, 2013  12:56 PM
404 query, HTTP
asked by:
5 pts.

iSeries-client access
I am running 5250 emulation on a PC.  It was running fine until today because now I receive an error remote address could not be resolved.

Answer Question   |  February 11, 2013  8:53 PM
5250 emulation, iSeries
asked by:
5 pts.

5250 emulator for Android tablet
Has anyone found a good 5250 emulator for an Android tablet running Ice Cream Sandwich?

Answer Question   |  February 6, 2013  7:36 PM
5250 emulation, Android, Tablet
asked by:
6,035 pts.

C++ Redistributable
I could not find any real information of this so thought I’d present it here. When downloading and installing the C++ Redistributable packages, should you install 64-Bit only on a 64-Bit OS? Or is it best practice to install both 32-Bit and 64-Bit? I’ve never been really clear on that. Thank you.

Answer Question   |  November 28, 2012  2:09 PM
32-bit, 64-bit OS, C
asked by:
225 pts.

Who has the driver for 4G USB Modem to compatible with IPV 6?
Hi guys, i am looking for the driver for 4G USB modem to compatible with IPV6, because my customer bought our 4G USB Modem but found it can’t be compatible with IPV 6. i’m worry about this issue because i’m sales, not the technician expert, anybody who can help me would be high appreciated. Note:...

Answer Question   |  November 14, 2012  8:15 AM
4g usb modem, IPV6 Driver
asked by:
10 pts.

3700n laser jet printer
59.99 warning?, What does that mean?

Answer Question   |  October 9, 2012  5:59 PM
59.99 warning
asked by:
5 pts.

Processing scanned data that is delimited by ASCII code 029
Data that is provided by a vendor is to be scanned and processed, however instead of a fixed format, this data is “group separator” (ASCII Code 029) delimited. In the 5250 session screen field that the scanner writes to, the data is being loaded but the group separators are being stripped out. So it is...

Answer Question   |  August 10, 2012  5:07 PM
5250 emulator, ASCII 029, Barcode, RPGLE, scan
asked by:
7,565 pts.

lookup function in a form
Want to create an invoice form that pulls all product data from a separate view, using the product code as a link. Need to pull in packaging, size and price data. How do do I pull in all relevant data by picking the right product code from a pick list ? Thanks

Answer Question   |  July 29, 2012  9:58 PM
6.5, forms, Lookup, Notes
asked by:
5 pts.

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to: