I’m running a VMware ESXi 5.1 server and I need some help with Perl Scripts. I have downloaded and installed these packages on a Ubuntu 12.04 LTS machine: VMware-vSphere-CLI-5.1.0-780721.x86_64.gz VMware-vSphere-Perl-SDK-5.1.0-780721.x86_64.gz VMware-vSphere-SDK-5.1.0-774886.zip When packages...