• messaging interface

    The messaging interface has returned an unknown error. if the problem persists restart outlook" I get this messge when I try to import CONTACTS .pst file from Outlook 2003 on my PC (Windowws XP) to Outlook 2003 on my laptop (Vista). How can I import my Contacts?

    Frankdowns5 pointsBadges:
  • Raid 0 Migrating – RAID mode in BIOS causes BSOD

    I have a Dell xps 420 that came with Vista 32 bit. I have switched over to Vista 64 bit (and as far as I can tell updated all my drivers). I want to run raid 0. I would like to use the Migrating feture and avoid having to do a fresh re-install. The issue I am having is every time I enable raid mode...

    Williamsson60 pointsBadges:
  • Using VPN with Windows Vista

    I work from home using a VPN, and remote desktop, I was wondering if anyone has any knowlegde of any problems running a VPN, to remote desktop, with VISTA? I am currently using XP pro.

    HATCHT10 pointsBadges:
  • Windows Vista compatibility with Microsoft Office 2003

    I'm working with a Windows Vista system on my laptop and I used to have Microsoft Office installed on my laptop (can't remember the version); however, I let someone use my laptop and they removed Microsoft Office from my laptop and now everything (word processor docs, spreadsheets, etc.) is being...

    Mdsanmartin5 pointsBadges:
  • Create unattend.xml for Vista SYSPREP

    Can you give a step-by-step tutorial on creating the unattend.xml used by Windows Vista's SYSPREP program?

    J1shalack10 pointsBadges:
  • vista cannot show all my hdd partitions

    thanks for the previous help, now i am running xp and vista in dual boot , but when i log on into vista and i go to( my computer) it is showing all the drives partitions except the one that xp installed on ....is there any solution for that ?....thanks

    RAIDEN10 pointsBadges:
  • Vista error – Skin image “menuseperator.png” found but cannot be loaded.

    I'm currently working on a system with the Vista Home Premium OS. After running a Virus scan (which came up clean) and a spyware scan (which also came up clean) I'm getting a "Skin image "menuseperator.png" found but cannot be loaded" error on boot up. I've tried changing the theme but the error...

    Flame14,925 pointsBadges:
  • Mapping IFS drive using Vista and IBM i V5R1

    Is it possible to Map a Drive (IFS) using Windows Vista and V5R1? I have searched the Web and I see that IBM does not support Vista until V5R4 but we are a software developer and we need to support V5R1 customers. And I know just because IBM does not support it does not mean someone has not made it...

    AS400 - Ask the Expert485 pointsBadges:
  • Outlook 2007 on Vista: how to copy data

    I use Outlook 2007 with Business Contact Manager and MS Accounting with Vista Home Premium operating system. How can I transfer all the data from those modules onto media for use in another computer so both computers can continually be up to date on the accounts. In other words, what files do I...

    Kala5 pointsBadges:
  • Help with installing VPN on Vista

    When trying to install VPN on a machine with Vista, the download gets to the point of "installing the deterministics network enhancer" and then stops. A message pops up saying "a lock is holding the application" please close all open applications that are open and try to reload again. Then it...

    Networking Channel ATE30 pointsBadges:
  • Install IDE drive as slave on a Vista Dual Core Processor w/SATA primary drive

    First: Got a new Vista machine (pentium Dual Core Processor) w/SATA hard drive. Want to install a 5 year old 40 gig Western Digital IDE drive as a slave for storage. The motherboard has what looks like a connection for an IDE drive. The connection on the board is blue to match the blue end of the...

    Brenger170 pointsBadges:
  • Error 0×80070057 when trying to load Vista Ultimate

    Built a new computer and when I try to load Vista I get to the point on loading program on hardrive. It comes back can not format and I get the error message

    Easy15 pointsBadges:
  • Microsoft Windows Vista 32-bit & 64-bit dual boot

    I'm currently running Windows Vista 32-bit OS. My plan is to create a partition, and install Windows Vista 64-bit. This is so i can test out which system i prefer better.( i intend to try with Windows Xp 64-bit later.) I would than delete the remaining OS. I'd also like to somehow make a restore cd...

    Juliandil20 pointsBadges:
  • Unable to view attachments in messages from DWA on Vista OS

    While I was able to open attachements in e-mail messages from DWA i-notes mail in windows XP, opening same attachments on Vista computer gives me an error message that the path to the file can not be found. Forwarding the message to myself into hotmail account on the same vista system allows me to...

    Aleks5 pointsBadges:
  • Need some help on StartUp programs

    I'm using WindowsVISTA Home premium . whenever i boot my system it loads all the applications before loading my desktop The applications include Gtalk,winamp& some uesful softwares. i would like some of the software should not start without my permission. Is there any solutions for this. Thanks in...

    RGPrakash170 pointsBadges:
  • Updating MS Exchange 2003 to work with MS Vista workstations

    What updates are needed to allow Vista workstation to "send" email via MS Exchange 2003? Vista workstations can receive email, but new messages cannot be created and users cannot reply to messages. The problem occurs in Outlook and with Webmail. Any suggestions?

    MPDIT55 pointsBadges:
  • Exchange Server 2003 with Patch 911829 installed

    I've installed this patch to enable a Vista IE7 user to use OWA. As soon as I rebooted the Server adn Event ID: 8213 "MSExchangeFBPublish" error is showing up almost every hour and it looks like it messed-up the "Cached Exchange Mode" in Outlook 2003 as well, existing users are unable to see the...

    KillerClone10 pointsBadges:
  • TEST DIRECTOR FOR QUALITY CENTER

    Is Test Director for Quality Center compatable with Windows Vista.?

    Bryanss20 pointsBadges:
  • iSeries Access disconnecting on Vista

    I work in an environment where most folks use iSeries Access and have no problems. However, my session gets disconnected after only a few minutes of inactivity. Another user also gets disconnected although he has told me that it even disconnected while he was using the session. His PC operating...

    AS400 - Ask the Expert485 pointsBadges:
  • iSeries Emulator works on most 400s

    I am running Vista Home Premium and can connect to 15 of the 16 AS400s I have access to. However, this one lucky one will connect, but will just have a blank screen. I have a colleague that can connect to the same 400 on an XP machine with the I-Series emulator. I have tried to search Google for an...

    AdamRuss5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following