• Layout created in Dreamweaver CS4 shifts column dimensions only in IE

    I created a template for a site I'm making, with a table to hold positions of different sections. The template works fine when I preview in Firefox and Chrome, but IE widens the column where I put the bulk of the editable text, shoving some of the contents under my Navigation Buttons on the left,...

    Yazawa5 pointsBadges:
  • virtual server

    can i replace physical server with virtual server

    hatemask30 pointsBadges:
  • Citrix VDI Remote Access

    Hi I am looking for remote access of my Citrix VDI. The users will be remote mobile users using either Laptop or IPad/IPhone to connect to their virtual desktop. We are looking for the solution of either F5 APM or NetScaler Access Gateway. Let me know what is the best solution for this.

    rsrikant5 pointsBadges:
  • auto add VM to AD Group

    when setting up a VM pool i can specify what OU the computer object will be placed. is there a way to also add that computer object to an existing AD security group?

    jchristy5 pointsBadges:
  • Streaming video issues

    We want to visualize on of our systems. However, we are having an issue when trying to do streaming video, both the video and audio are choppy at best. We have tried doing it on a local box connected through RDP, choppy and connecting to a terminal server, much worse. We are starting to research...

    amdarden5 pointsBadges:
  • what is application virtualization

    what is Application Virtualization

    adsffews20 pointsBadges:
  • VDI Certificate Error when Connecting to Windows 7 Desktops

    Hi all, I have a certificate issue with my Windows Server 2012 VDI deployment and I hope someone might be able to help me out. I’m in the process of deploying a pilot VDI environment, setup as follows... 2008 R2 DC One 2012 server running both the RD Virtualization Host and RD Connection Broker....

    teamsb5 pointsBadges:
  • VMware floating pool

    I have floating pool assignments , however the remote power policy is not working on the floating pool. I was wondering why this would be happening or if there is a fix to this.

    sirdude295 pointsBadges:
  • Windows Server 2012 – VM Domain Controller

    Hi, I am looking at implementing dual VMWare servers both running duplicate VM servers. 1 server would have a Virtual Exchange server and a Virtual Domain Controller. These would be to Network storage for data and mailboxes. The second server would also have a duplicated copy of the virtual servers...

    Riksupport15 pointsBadges:
  • Citrix question: issue opening vDesk link from Citrix session

    Experiencing an issue when opening vdesk link from Citrix session. When pulling up the vdesk link, I am unable to maximize the vdesk session. shift + f2 only turns off my wireless internet. I need to be able to maximize the vdesk session. I use dual monitors, and it fills up half the screen. Then I...

    forum1167a65 pointsBadges:
  • Citrix question: function keys not working

    The function keys (f1, ...., f9) are not working in Citrix RDP for knowledge worker profile. I need to be able to use function keys in a mainframe program that we use, and the function keys to access certain functions do not work. The function keys access my personal computer function keys, ie...

    forum1167a65 pointsBadges:
  • Cloning a Production Virtual Server for Testing

    We would like to clone one of our production win2003 virtual servers for testing software before we install on the actual server. What do you suggest the procedures. I remember in one of your articles that you mentioned not to clone a production server. How can I clone my production for a test...

    CloneVirtualServer10 pointsBadges:
  • Google Chrome & BSOD

    I have an old Shuttle X computer with Sempron chip, 1 GB RAM The computer has been running fine for about 5 years. I installed Google Chrome Browser Because Gmail is forcing customers to use the Chrome Browser. Now I have experienced 2 BSODs in the last two days, browser installed three days ago. I...

    valmsmith870 pointsBadges:
  • HyperV on a win7 host that uses VMWare.

    How do I try out Hyper-V if I am currently using a laptop with Windows 7 and VMWare Workstation (with several servers always running) already on the host. Basically, is there any way to try out Hyper-V inside a VMWare Virtual Machine>?

    jgnetworksecurity15 pointsBadges:
  • stuck at waking the virtual machine

    Hello. I have a small test environment set up to test VDI with on Hyper-V. I have Hyper-V on its own physical machine, and the Broker, etc. is running on another machine "RDBROKER". I have a VM set up (called "vmWIN7"), and it is assigned to a specific user "vmuser". From my laptop, I use Remote...

    RobRud5 pointsBadges:
  • KVM API needed

    Hi, I need the original KVM API list so that I do not need to use any third party or external tool to completely manage my KVM from remote server

    KVMquery20 pointsBadges:
  • KVM backup from a remote machine without creating any temporary file and without using Libvirt

    Hi, I need to take the backup of all the VM's running on a KVM from a remote machine without creating any temporary backup file on either of the systems and also without using any external library's (such as libvirt). I want to use KVM's original commands to take this backup.Also please let me know...

    KVMquery20 pointsBadges:
  • I am using ESXi and got four machines onto that. Now I want to shift only one virtual machine to client. How?

    Suppose I have four virtual machines onto ESXi. Now from those machines, I want to give one machine to my client so that he can manage it in there own way( installation of OS,etc ). Like in vSphere all machines(complete ESXi) are shifted but I want it restricted.

    cloud5 pointsBadges:
  • Can not backup hyper-v with exchange 2010.

    Hi, I have a strange problem,I'm trying to backup hyper-v vhd file with Exchange 2010 installed on it by Symantec backup exec 2010 r2 with hyper-v agent.But I can not to do it if exchange is online,virtual machine with exchange stopped after 1 or 2 minutes since backup job started. I have not such...

    vadimt35 pointsBadges:
  • SRM VRM OVF depolyment problem…

    I am trying to install and configure SRM in our environment. I have succesfully installed SRM on both sites and have made the connection between the two sites. However, when I try to use the wizard to deploy the VRM Server OVF template, I get an error: "This OVF package uses features that are not...

    zotamus5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following