• Printing Back overlay in AS/400

    We have AS/400 version V5R3. I have a problem while printing the back overlay. The back overlay instead of being printed on the back of each page is getting printed on the new page. This print file has the front overlay where the company logo is getting printed. The back overlay has the PO terms...

    Sankal45 pointsBadges:
  • AS400 spool file printing twice

    AS400 - 820 - V5R3V0 - I have a couple of printers, Genicom line printers, when a request is sent to print a report about 5 minutes later the same report is printed again. These are interactive jobs requesting this report. I have checked everywhere I can think of and can not find a reason for this....

    Dlc21140010 pointsBadges:
  • Filed lenghts

    What is the maximium length for a field using runsqlstm on the Iseries v5 r3? We are having issues compiling. Keep getting an error in position 80.

    Skoliberty5 pointsBadges:
  • How to find out Damage object

    How to find out damage object in AS/400 server. We have i550 V5R3M0 server & What is the procedure to recover the same. It is a Physical file.

    SBS20 pointsBadges:
  • Performance considerations for installing MQ series V5R3

    What would be the performance considerations/constrains , if i want to install MQ series on AS/400 V5R3 machine, i mean will the load on server be increased? How will system performance be affected? Waht are the server needs for instlling MQseries V5R3?

    AS10 pointsBadges:
  • How long does upgrade take

    Planning stages of going fomr V5R2 to V5R3, on a 810 box. Not counting the time for a full system save before starting, does anyone know how long the upgrade should take? We're a hospital and need to keep downtime to a minimal.

    AlDeaver0 pointsBadges:
  • ptf’ for v5r3m0

    how do I check and see if I am current with all my ptf's

    dlmsr100320 pointsBadges:
  • iSeries Email using SNDDST: problems…

    Hello you all, Well I'm trying to write a small CL to inform me via email of some messages that I received on my AS/400. I've been browsing IBM site, this site... and other to find how to send email via my AS/400... but it's still not working... I'm running V5R3... and my SMTP mail server runs on a...

    PierreLG50 pointsBadges:
  • JBA Explorer 6.3.1

    Anybody using JBA Explorer build 6.3.1 with iSeries OS V5R3? We are having issues changing passwords using it...they have a command on the File menu for WRKSBMJOB, they execute it and then at the command line do CHGPWD....they get the password change screen, enter the info and when they do OK they...

    ATitus85 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following