• erased flash

    I have a cisco 2950 switch. The flash was erased and now there is just a basic switch. I tried to copy tftp but I get the buffer size, src, dst. I really could use some help on the procedures on downloading new flash at this point into my switch. So if you know the procedures, I really would...

    RisingNet0 pointsBadges:
  • Content Load Balancing Switches

    Hi all - I'm working on a network design for a colo-based service site which will be load balancing both http and MySql (authenticated) services, and I'm looking at two possible solutions. 1) One of the Nortel Alteon content switches (low end) or 2) The Cisco CSS-11052 content switch. I'm somewhat...

    Bobkberg1,070 pointsBadges:
  • aaa authorization ?

    Which of the following authorization commands are valid? (we have to choose 2 correct) A. aaa authentication exec home radius B. aaa accounting exec home radius C. aaa authorization default none D. aaa authorization exec home radius E. aaa authorization network default enable F. aaa authorization...

    EngineerIT0 pointsBadges:
  • Hiding System Tray ICons

    Hi Guys.. I want to know how do we remove/hide system tray icon without stopping the service. I have a monitoring software which appears in the system tray which i want to hide. I m using win xp prof . I dont want to hide it i want to remove the icon from the system without stopping the service. I...

    MithunMCSE0 pointsBadges:
  • Consolidated Security Product/Approach? What about layered approach?

    Hi Punnet, I'm a It Director at lasrge Media firm in NY. Looking at the security overhaul in the recent months and business looking to cxonsolidate the offices enviornment the talk of the town is to have ALL IN One device which does Firewall,IDS,VPN etc. I thought layerd security approach was the...

    Networksecure10 pointsBadges:
  • cannot ping from router

    hi all i am in an ISP.I have a cisco 3600 router and Keymile LECAR modem pair(V.35/G.703)at my end and cisco 1721 router and keymile LECAR modem pair at the customer end.From my end when i see from router i found the line is up but when i try pinging the router at the client end i cannot.when i...

    Xevier0 pointsBadges:
  • cannot ping from router-2

    hi all i am in an ISP.I have a cisco 3600 router and Keymile LECAR modem pair(V.35/G.703)at my end and cisco 1700 series router and keymile LECAR modem pair at the customer end.From my end when i see from router i found the line is up but when i try pinging the router at the client end i...

    Xevier0 pointsBadges:
  • p-com APG radio

    Has anyone ever used a p-com AirPro Gold radio ? Can you please tell me what should be the LED status during normal operation? Also various other configuration parametres. thanks for help....

    Xevier0 pointsBadges:
  • Memory Allocation

    Hi Guys, I?m in a sticky situation here. I have a 3640 which hangs for a couple of minutes every night when there?s a scheduled backup going on the LAN(For a couple of minutes all my WAN links start bouncing) . Basically the traffic goes from one Ethernet to the other. When i initiate the ?sh...

    Tintin7770 pointsBadges:
  • Exchange 2000 issues

    I seem to have 2 issues. Both are on the same setup. Windows 2000 Server running Exchange 2000. Both have all the latest patches and SP's. 1) Mail will flow inbound just fine. Some mail will flow outbound just fine. Certian addy's just have in the SMTP queue ( AOL,Yahoo, Bellsouth ). Other mail...

    Aclark950 pointsBadges:
  • Help wanted with server backbone requirement

    I have 6 servers (various OSes) on a switched LAN. I would like to create a dedicated, separate "backbone" LAN for the servers using 2nd NICs, 2nd IP addresses and a 100MB/s hub. Can this be done? What would I use for the 'default gateway' entry? I assume I can direct traffic through the backbone...

    Lladnek0 pointsBadges:
  • ftp connection

    I administer a windows network, the ftp server is running on w2k3 small business server. some of my users can not get access to the ftp site, the connection is timing out, however some are able to connect, it looks like it is not a setting issue or OS issue, the clients in my network are w2k and...

    Senomango0 pointsBadges:
  • can’t receive mails-2

    hi all, we are able to send mails but are not able to receive from outside.is the problem with DNS or routing or anything else ? thanks for help...

    Xevier0 pointsBadges:
  • can’t receive mails

    hi all, we are able to send mails but are not able to receive from outside.is the problem with DNS or routing or anything else ? thanks for help...

    Xevier0 pointsBadges:
  • Adding a gigabit switch to a LAN

    We have a small LAN with all PCs and the server running 100 Mbit NICs. The server (W2k Server) NIC is capable of running at a gigabit and I woiuld like to utilise this feature. Unfortunately our switch doesn't have the capability, so I would like to know if it is possible to daisy chain a small...

    Harg77690 pointsBadges:
  • vlan configuration

    hi i'm having problems to configure vlan on a zoltrix 16-port switch. the switch does not have a console port but have jumpers with 'home vlan' and 'trunk' labels. please help. note: very urgent

    Noorabt0 pointsBadges:
  • Slow File sharing access in Win 98-2

    Actually I have 2 questions: I have a small workgroup of 3 XP Pro systems, 2 win98 systems, 1 win 2000 server and a 16 port ethernet switch(100mbps). I have enabled the ICS in the server and each compter can access files/printers and internet with the help of DHCP. 1) When I access the win98...

    BinooDas123410 pointsBadges:
  • AS400 / windows environment

    Hello, I work for an accounting firm currently on a windows 2003 server domain. We just got a client that uses a AS400 IBM server for thier accouting software/data. Is there anyway to move this server into our office and have it accessible through windows? Is there and emulator of some sort? Any...

    Natethegreat0 pointsBadges:
  • telnet router

    hi all, i have a cisco 3661 router.when i telnet the router from win NT machine which itself is a DNS there is a problm .when i telnet using ip address it does so but when i telnet using the name assigned to it doesnot.i can see the name of the router when i run "show run".is there the problm in...

    Xevier0 pointsBadges:
  • how to choose unmanaged switch?

    there are lot of unmanaged switch vendors, so choice is very difficult. can you recommend me. how to choose unmanaged switch?

    Dembee0 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following