1
  • Starting SMTP in AS/400

    I have problem on starting of SMTP. I already start the smtp using STRTCPSVR SERVER(*SMTP) but it does not start and no joblogs. I also try this on navigator. Righclick the SMTP then start but it does not started also. How to fix this problem? anyone? Thanks

    c007285 pointsBadges:
  • How to start *admin in HTTP Server.

    It has been scheduled to start STRTCPSVR but in HTTP the *ADMIN is not started. Only the default Apache is active. HTTP server unable to start. Initialization errors were detected. Failed to bind and listen on port 80. HTTP server unable to start. Configuration errors were detected. HTTP Server...

    Akash1435 pointsBadges:
  • unable to start management central

    I was trying to start management central using the command STRTCPSVR *MGTC as the job QYPSSRV under QSYSWRK was not running which is supposed to be the job for management central. But when I tried that, I got the error TCP1A10. however, when I start it using iseries navigator it shows as started,...

    Srinivas naikk115 pointsBadges:
  • HTTP Admin error page Internal Server Error

    After issuing the command STRTCPSVR SERVER(*HTTP) HTTPSVR(*ALL) I go to http://mysystem:2001, click, on the Web Admin and receive 'Internal Server Error'. I have stop and restarted HTTP and this has not resolved the problem. Has anyone had this problem before and how did you resolve it? Any...

    TWINLEY40 pointsBadges:
1

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following