• Windows Server 2003 Web Edition Configuration

    I have been out of the web development arena for a few years and decided to brush up on new technology. I installed Windows Server 2003 Web Edition on my home domain and placed the machine in the DMZ. I published a basic page and all works well. I published a standard template forum from Frontpage...

    FlyNavy0 pointsBadges:
  • Exchange/OWA Password Change error

    We are getting IIS error 5 when users are trying to change their password through OWA. I've deleted and recreated the virtual PWD directory in IIS with sucess once but the problem has reappeared and it doesn't help this time. Running 2k3 server sp1 and 2k3 Exchange sp2 Mcafee Groupsheid for...

    Spectratec0 pointsBadges:
  • Exchange 2003 not able to change send and receive file size limits

    I have a user that needed to send a 50 Mb PDF file. His send and receive file size limits were 10Mb. So I changed them to 60 Mb but Exchange would not retain the new changes. It allowed me to make the change but is not retaining the changed settings and the user could still not send the file. Can...

    Jmello0 pointsBadges:
  • Can’t register dll

    Hi all - My COO brought in his laptop which he had managed to get infected with some nasty spyware and a couple of virus's (I have no idea how he broke the antivirus - but it was completely disabled and wouldn't start). After getting all of it cleaned up and working again - there was one software...

    Lirria0 pointsBadges:
  • RUN TIME ERROR 339

    I have an application written in Visual Basic. The application runs on windows XP system with oracle 8i and Crystal report 8.5 The application suppose to interface with an oracle 8i database. In attempt to run the application it gives this error: 'Run-Time Error 339 component 'CRYSTL32.OCX' or one...

    IdongesitDaniel5 pointsBadges:
  • Cold Fusion

    Has anyone received this error on a fresh Cold Fusion Install of 6.0? 11/30 16:05:34 error [1]java.lang.SecurityException: Cannot set up certs for trusted CAs at javax.crypto.b.<clinit>([DashoPro-V1.2-120198])

    Dollface0 pointsBadges:
  • DLL registration without local administrator rights

    Hi there We create an Excel addin using MATLAB Builder for Excel. Our IT department has taken away local administrator rights from all users of our addin. We are able to install the addin using Altiris, but how can we allow users without admin rights to upgrade to new versions of our addin? To...

    NotAnAdministrator0 pointsBadges:
  • Looking for a Jacada User Group

    I am trying to determine if anyone has created a Jacada User Group or would be interested in starting a Jacada User Group. My company currently uses the JIS product.

    Sdhuhn0 pointsBadges:
  • YouTube

    New Answer

    Baron0 pointsBadges:
  • odd NIC problem

    Howdy all... I have a win2k3 member server with 2 onboard Intel PRO lan connections. One is 100mb the other 1000mb. On the 100mb connection, I can set either a DHCP or Static TCP address and it works fine. On the 1000mb connection, it works fine on DHCP, but absolutely refuses to connect with a...

    TheVyrys0 pointsBadges:
  • accessing password protected hd

    Hello everyone. Computer A crashed unexpectly. It turned out to be the motherboard but what im concerned with is the hard drive. I put the hard drive from computer A into a spare IDE slot on computer B. I booted computer B with computer B's own hard drive and attempted to grab the files i needed...

    Whobettrthankyle0 pointsBadges:
  • IIS custom errors

    I am trying to implement a redirection for forms-based authentication for Exchange Outlook Web Access according to KB555053. Part of the process is to modify the 403;4 Custom error, however, on this particular IIS server, the 403;4 is not in the list. The server is Windows 2003 Standard, SP1...

    scottbr0 pointsBadges:
  • USB Problems

    Having problems with USB connectivity. I can hook a device to a USB port and it works. I stop the device, restart it and it is not recoginized. Then I restart and the computer finds it again, sometimes. My first thought was to replace the MB. Then I thought of WinXP. Does anyone have any ideas...

    Dblkhurst0 pointsBadges:
  • RDC Connection Keeps Dropping. High PING.

    We have an RDC connection that keeps getting dropped. We have run ping plotter and it keeps showing a high ping at time of drop. We have tried everything we know to do and needing some help. We have replaced the router,switches,ISP. Have run Adaware SE and Norton System Works 2006 on all the...

    Rodster20000 pointsBadges:
  • Visual C 32Bit DLL controling other applications windows

    I have a VB6 program that starts a 3rd party application. Once the application is running, I call my Visual C 32 bit DLL that finds the window of the application and calls sendmessage to the window with the F5 key. It works fine until a screen saver comes on. From what I have read, screen savers...

    Straub30 pointsBadges:
  • Recovering Outlook 2003 email & folders

    My mother board & CPU went south on me so I decided I would pull my 2 hard drives out of my PC and install them in external hard drive cases (which worked very well). I then set up a new Windows XP pc (my old one was 2000 running outlook 2003). The new pc recognized my external drives and I...

    HDSupport0 pointsBadges:
  • roaming profile quirk

    I'm having a small problem with my roaming profiles. My profile will roam with regards to Outlook which is GREAT but some items don't; like my desktop (icons and background), ALL my start menu items, printers, etc. What am I doing wrong? I want to have a local system exactly like I need it then...

    BACSGuy0 pointsBadges:
  • AD login script drive mappings overwriting Citrix application drive mappings

    Here is my scenario: Have an Citrix application that uses the same drive letter that is used by the AD login script. I use groups in the AD login script to map the drive. As long as my user in not in the group, the Citrix application maps the drive and the application runs as it should. I have...

    Echarlie0 pointsBadges:
  • Problems sending specific attachments

    I am the exchange administrator for my organization. We have 3 exchange clusters (exchange 2000 SP4), a front end server, and use an SMTP connector to send outbound mail. We use a third-party vendor as a smart host for all our outbound email. My problem is this: I am getting complaints that...

    Technochic57,010 pointsBadges:
  • Windows XP Trouble

    I have recently put windows XP on my old computer that was working fine, running well but when i put windows XP on i havent been able to install anything i had on the computer like openoffice, sims2 ect because it says files cannot be read from the media although the disks arent scratched.I have...

    Bob9877250 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following