• Cisco 3745 and amd_flash_cmd errors

    I have recieved about 30 Cisco 3745 Routers. I have loaded the 12.3.8.5T Enterprise Plus BIN image on them. Most of them work, but there are a few where the engine boards are bad and some where they work but I am getting amd_flash_cmd errors. I have swapped out the flash memeory and NVRAM. In...

    Eyereadyouremail0 pointsBadges:
  • What does “DB” mean, in DB-9 serial port?

    Posted on behalf of Ben: What does "DB" mean, in DB-9 serial port?

    Margaret Rouse1,785 pointsBadges:
  • Can’t ping servers in our school division after adding cisco 891 routers

    I am currently moving our school network from a flat network to a routed network. There used to be only one DHCP server at the central office that was handing out IP addresses for the entire school division network. The IP range was 172.16.x.x. A router is being added at each site and each site...

    Skenny175 pointsBadges:
  • connecting the 5th and 7th floosr of a building

    Hi, Everybody My network covers the 5 th floor of an office building, and now we expanding to the 7th floor (a half-dozen users. All the servers and telecom closet are on the 5th floor and I have to provide network services to the users on the 7th floor. I would like to have the opunion of this...

    Senomango0 pointsBadges:
  • turning off the wireless broadcast

    Can I use my netgear 300n as a wired router without having the wireless function?

    Lostsignalplease5 pointsBadges:
  • RIP Protocol

    I need to enable RIP on R1 & R2 to route for 192.168.1.0/24, on R2 configure default route to forward unknown destinations to ISP, on R2 propagate the default route to R1, on ISP configure a single static route the 192.168.1.0/24 network pointing to R2, configure RIP so that the routing updates are...

    Chowdog115 pointsBadges:
  • what is the difference between hub and router and why is it necessary to utilize a hub when creating a network

    what is the difference between hub and router and why is it necessary to utilize a hub when creating a network

    Molefi0 pointsBadges:
  • AMD Sempron

    Hi all, I have one desktop running on AMD sempron 2200. In my home network. It?s clock speed is 1.5 GHz as per manufacture?s specification. but in system properties It showing only 800 MHz. OS is using XP SP2. But it working very smoothly. Anybody have any idea about why it likes this?

    Squibc40 pointsBadges:
  • GRE Tunnel ARP entry never times out

    Sulaiman Syed,  I would like to reproduce this with just 1 or 2 router/swirch, can you provide me the simplest configuration reproduce this issue. with connection details or small topology details. Thanks in advance Umesh    

    Umeshh75 pointsBadges:
  • Dlink router – cannot connect within Intranet

    I have D-Link DSL-2640B router. I'm not able to connect through Intranet, i.e. to another IP address within LAN, from a PC within the same LAN. For example, I have activated SwiFTP server on my Android phone. To connect to it, I need to use 192.168.1.50 and port 2121 with an FTP-client. I'm unable...

    Wyxa5 pointsBadges:
  • V4R5 server performance

    i have power down my v4r5 server, and checked all the connections,also i have restarted my router and every thing. but now server performance is slow, i dont konow why? please help me....

    Rajasekhar151,395 pointsBadges:
  • Router Board RB433AH Configuration

    I have brought Mikrotik Router Board RB433AH and i was unable to link it with my Pc. I used striaght cable to connect it. My Pc can't obtain ip address. I have three cards which is already installed in it for 3 sector antenna. Please guide me so that i can start my WISP in my small locality.

    WISP5 pointsBadges:
  • Remote Access Client Access

    I have used client access for years. I had a linksys router to a westell modem model 6100. THEN Frontier came in and swapped the westell modem for a westell model 7500 which is a modem/router combo. It has been configured for port forwarding. However, it won't let me in from home. What changed and...

    ckidder235 pointsBadges:
  • configure-cisco-2811-for-ethernet-p2p

    Hello, I have to configure a Cisco 2811 router that have 2 Fast Ethernet interface, in order to have a p2p connection with my ISP. The FastEthernt /0 will be used for the p2p connection with the ISP, the FastEthernet /1 will be used to route my pubblic IP. In order to make the connection the ISP...

    Rocconeri5 pointsBadges:
  • Components and cables to design/build a network

    Hello there, I would like to design-build a network for a small company (about 80 employees). The company is divided in 3 sections which are: designers (30 employees), sales (30 employees) and administrator/marketing (15 employees). Also there are 3 managers and a CEO. What components do I need to...

    AppliedInformatics35 pointsBadges:
  • Cisco 1841,SDM will not connect nor install

    I am trying to install a VPN Server on my Cisco 1841 router. When I try to connect SDM it will not connect. I tried reinstalling the SDM on the router, but it comes to a stage & says "copy operation failed". I tried to install VPN through CLI, but the CLI doesn't recognize the CRYPTO command. Need...

    Aslamalikhan25 pointsBadges:
  • Cisco Router 2800 series step by step configuration using DSL

    can you please provide me step by step configuration how to connect/use DSL connection for Cisco Router 2800 series. i want to use DSL as backup in case T1 is down.

    Erwin5 pointsBadges:
  • How to check the loop in Cisco router?

    i want to know to how to check whether is a loop occurred in the network? because load in tx and rx in increasing...

    Hack0505 pointsBadges:
  • problem with sharing internet in wireless network using dsl-2640u

    Hi I have D-Link dsl-2640u modem.i've connected it to my pc with cable and i can access internet but i can't access internet in wireless network.i've tried to connet with a notebook wireless I don't know what to do! help me please.

    Rapfreak5 pointsBadges:
  • Help with site to site IPsec VPN between Cisco ASA 5505 and Allied Telesys AR450s

    Hello, I am trying to get an IPsec VPN built between a Ciso ASA 5505 and an Allied Telesys AR450s, but am encountering a strange issue. Layout

    Newtmonkey5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following