• Cannot access one IP address

    I am running XP Pro w/SP2. I am on a large national domain. I must monitor a web site daily; up until a couple of weeks ago, it was working fine. Suddenly, I cannot access the site any longer, but only from my work computer. I can connect my laptop or login to a co-workers computer and I have no...

    Paulcat0 pointsBadges:
  • hi all

    hi all i need ur help , i need to trace a ip address from IM chat is there any chance for that ? thanx in advance

    Squibc40 pointsBadges:
  • Blue Socket Gateway and Certificates

    We are currently attempting to implement a Blue Socket Gateway in order to authenticate our wireless clients. I have been instructed by Blue Socket that the certificate used by them will not work through a NAT translation and that I should put this device on the outside of my ASA firewall....

    Skepticals0 pointsBadges:
  • Telnet to a server………………

    Hi, In my network there are an application server win2k server and a firewall server(Isa server 2004).For acceessing to my application server from internet and running an exe file from this server,I need to telnet to this server(while I have a connection to internet) but it is behind of my...

    Aliyani265 pointsBadges:
  • Setting up a VPN

    Dear All, I am trying to set up a VPN client to VPN router tunnel. The problem is that my ISP-supplied modem has a built-in router. This modem/router assigns a private IP to the Linksys WRV200 I am trying to use to create my VPN. I have already obtained a hostname for my dynamic IP from dyndns.org....

    Notjoel0 pointsBadges:
  • same user login to vpn twice

    Hi Very simple question, can anyone think of a valid reason why a user can not vpn in from two differnet machines at the same time using the same username and password. So a user is at home and has a laptop and a desktop and wants to VPN into the office using his same username and password on both...

    Museudf0 pointsBadges:
  • Urgent Help: web-Forms 6i don’t work after Upgrading the db from 8i to 10g

    Hi, We have web-Forms 6i that are deployed on a server A and run against a database installed on a server B. The database was recently upgrated from version 8.1.7.4.0 to 10g AND moved from the server C to the server B. However we're using now for the server B the alias we've used for the server C....

    1081080 pointsBadges:
  • YouTube

    New Answer

    Baron0 pointsBadges:
  • losing network connection

    hi, i'm relatively new to this job and so far am self taught. running a school network that i took over from the previous tech. the problem i'm experiencing is one suite keeps losing the connection. there are five pcs in the room and the switch 10/100 ethernet says not recieving signal. if i...

    Jezwall0 pointsBadges:
  • dialup socket or config issue

    I have a XP pro station that uses dialup for external networking in a rural area. Recently I tried System mechanic 6 for a day and it really did a number on my system. I had to uninstall it manually and do a repair install of xp to get everything back. I didn't lose any data thankfully. The only...

    Daiishi0 pointsBadges:
  • This is a Discussion I have for class

    You have been asked to design a LAN for a successful CPA firm with five departments in one building and a total of 560 employees. Currently, the firm has no networked computers, and it is open to any suggestions you can offer. The firm does have a few requirements, however. It wants to make sure it...

    BlacBeauty0 pointsBadges:
  • odd NIC problem

    Howdy all... I have a win2k3 member server with 2 onboard Intel PRO lan connections. One is 100mb the other 1000mb. On the 100mb connection, I can set either a DHCP or Static TCP address and it works fine. On the 1000mb connection, it works fine on DHCP, but absolutely refuses to connect with a...

    TheVyrys0 pointsBadges:
  • accessing password protected hd

    Hello everyone. Computer A crashed unexpectly. It turned out to be the motherboard but what im concerned with is the hard drive. I put the hard drive from computer A into a spare IDE slot on computer B. I booted computer B with computer B's own hard drive and attempted to grab the files i needed...

    Whobettrthankyle0 pointsBadges:
  • iSeries (AS/400) – Wanting to print to PDF using GhostScript or other software

    We have PostScript files on the AS/400 and we need to convert them to PCL for printing and also to PDF. Having much trouble getting Ghostscript even to compile on the AS/400, so I am looking for another "free" method to do what we need. Our software runs in a browser window connected to the AS/400...

    DougRaw0 pointsBadges:
  • Password Synchronizing

    Need your help here I set up the Password Synchronizing in the Policy document on the server and the Windows administrator set the policy scripts on the windows Login. Whe you change the Windows password it Does not synchronize the with the Lotus Notes. This means that you have to manually change...

    Metsal15 pointsBadges:
  • Adding User to Domain

    I am trying to add a user to an existing domain. Currently her machine is set up as a workstation though she can access network things like the shared drives and internet. We have a program that we would like her to use but it requires her logging into the domain. I have gone to Control Panel,...

    Jade057110 pointsBadges:
  • Voip gateways?????

    Hi there I have a major problem setting up my AudioCodes M-114 unit to interact with my exchange server and The pbx. Please tell me there is some one out there that can help me. At this moment i feel like using it as bate on a fishing trip. I have an Exchange server ( 2007 with UM ) A PBX (...

    Fredrick0 pointsBadges:
  • Cannot replicate AD

    One of my clients win2003 standerd bus. servers cannot replicate its Active Directory entries to other AD in the network. Each AD is in different geographical locations. While it appears that each server is a peer, the faulty server's AD is where a majority of the changes take place, and it worn't...

    OGGBOY0 pointsBadges:
  • Application connectivity, client to server

    Application: Companion EMR. I have a Toshiba Tablet that was working fine. Now it will not allow the client application to access the server portion. The server is on another network, in the 192.168.0.x, this laptop will not access the server unless it is in the same network, when in .2 or .4...

    Gforsythe75 pointsBadges:
  • Creating a Domain from pieces

    I'm inheriting a client who has a small number of systems spread out over various sites. All of these systems are in static IP's from the various DSL providers. We now want to bring them all together and use Active Directory (mainly for Group Policy and Permissions Control). While I've created...

    Dusty10 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following