• Microsoft deployment toolkit

    I have MDT server on my network and i have more than one VLANs.But i have failed to boot from the MDT server when am on the LAN on which the server was not configured.Can anyone help me tell me how i can cross MDT to all VLANs on the network?

    Mubs110 pointsBadges:
  • Routing and Remote Access/2 NIC’s

    OK, running Win2K3 Server x64 Standard fully patched.  RRAS/VPN was configured on primary NIC but then stopped working.  We added a secondary NIC to the server just for the RRASVPN configuration and the VPN would then work properly.  However, after about two months, the server couldn't resolve...

    Discgolfer725 pointsBadges:
  • Trunking 3Com with Cisco

    I want to connect Vlans in cisco 3750 with Vlans 3Com SuperStack 3 Switch 4200, by using trunking ports in the cisco and 3Com switches. please some one help me how to configure the trunk port in both switches.

    Qma15jo55 pointsBadges:
  • window server sbs 2003 connectivity issue

    i install a window sbs 2003.after configirating it my client could not brows the internet though the server. i also noties that the Connect to the internet wizard can not open. it say windows cannot find the  'icw.exe'.make sure you type the name of the file currectly. how can are fix that...

    ITKE346,430 pointsBadges:
  • mac addresses on cisco switches

    where do you get the mac addresses to statically configure ports on a switch? why would you need to connect 2 switches together? ccna study. thanks any info. appreciated.

    1010111015 pointsBadges:
  • ciscl acl

    i have 3 core switches having 40 vlans users in vlan 40 only communicate with vlan 40 and other should  be deny except one ip 192.168.5.25 can access to vlan. no hsrp for the vlan 40 configured. root bridge for vlan 40 is core 3 switch. i try various ways but i am not able to do exact and specific...

    Ekansh400 pointsBadges:
  • Problem VLAN DHCP Server

    Hi my friends! Here is my problem: I have a Switch L3 Dell Power Connect 6248 which has VLANs configured on it. Each VLAN is a LAB. Port 2: vlan2. 172.31.2.x Port3: vlan3. 172.31.3.x I have a DHCP Server Windows Server 2008 connected directly on port 20 of thiw switch and this server has th ip...

    Mdurra25 pointsBadges:
  • Terminal Server 2008 client printers properties are greyed out

    I have a 2008 terminal sever, in the rdp 6.1 client i have enabled printers, and in terminal services configuration printers are enabled as wel the auto-created client printer properties dialog boxes are al greyed out, so i can't change the numbers of tray's. Can someone help me with this problem,...

    BasTouw5 pointsBadges:
  • What should I do about the Microsoft FTP IIS vulnerability?

    Microsoft announced its next patch Tuesday fix will cover five critical issues, but a fix for the FTP Service in Microsoft Internet Information Services 5.0 vulnerability. What are you doing, if anything, to protect your systems since malicious code is already circulating?

    Michael Morisy8,323 pointsBadges:
  • Enterprise IM security: what software and policies do you use?

    One of our bloggers, Tony Bradley, recently discussed in his blog and on SearchUnifiedCommunications' "Reality Check" podcast the implications of IM and social networking on network security. What do you have in place at your workplace to address these issues? What combination of security and...

    JennyMack4,280 pointsBadges:
  • General question about Database Performance Management Software

    I was just told that Database Performance Management Software apps are always stand-alone applications. That doesn't seem right to me. Are DPMS tools always stand-alone? 

    Margaret Rouse1,790 pointsBadges:
  • Adding a Route – Cisco router

    I have cisco 1800 series router that i want to add a route for all internet access is routed from the cable router/modem. Right now all the traffic is going over the T1 via cisco router. What i want to do is keep everything as is and only have the internet access route from the other devie. How...

    Kwt712555 pointsBadges:
  • installing a new switch

    What all needs to be done when upgrading and adding new switches where old ones exist

    Rmullis5 pointsBadges:
  • How would I set up a local area network

    How would I set up a local area network with a firewall for a Windows network for a medium sized company. I may have 100 users and 10 applications used by at least 80 employees. What topology?

    Lojack10 pointsBadges:
  • SBS 2003 & Switches

    I recently replaced an 8 port switch with a 24 port switch on my sbs 2003 network. This connected fine to the server LAN but with no connectivity to the internet - all other workstations showed "Limited or no connectivity" - any ideas what I am doing wrong? Thanks

    Compucure205 pointsBadges:
  • Cheap, Good and Easy way to rout and load balance a second Internet uplink

    We would like to add a second Internet line into our school. I'm looking for an easy solution, because I have very limited knowledge of networking. It needs to be inexpensive, because we are on a show string budget (like everyone else right now except the banks). And it needs to do a good job of...

    Techobi25 pointsBadges:
  • logging on as administrator on a user’s windows vista computer

    how can i login on a user computer(windows vista) on windows server 2003 network. probably the user put certain permissions,how can i change that

    Dawdaw210 pointsBadges:
  • Contest Update: Nominate a member and you could win 1 of 5 Amazon gift cards

    A quick and important update on our Panasonic flatscreen contest and the nominations process -- we will be giving away five (5) $20 Amazon.com gift cards at random to members who nominate someone in the community feedback form here. Thanks!

    ITKE346,430 pointsBadges:
  • Exchange 2007 certificates and Outlook web access

    When i set up Exchange 2007 Enterprise edition i also deployed an edge server. i opened for web access so that users could log on to webmail. They all received that self signed certificate error  so i purchased a certificate through Thawte. This was "locked" to the name "webmail.domain.com". The...

    ITKE346,430 pointsBadges:
  • Ping Problem

    When I ping my Default Gateway, it shows 5% to 10% loss. But when I ping my DNS it show proper pinging

    Somak5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following