• RUN TIME ERROR 339

    I have an application written in Visual Basic. The application runs on windows XP system with oracle 8i and Crystal report 8.5 The application suppose to interface with an oracle 8i database. In attempt to run the application it gives this error: 'Run-Time Error 339 component 'CRYSTL32.OCX' or one...

    IdongesitDaniel5 pointsBadges:
  • YouTube

    New Answer

    Baron0 pointsBadges:
  • odd NIC problem

    Howdy all... I have a win2k3 member server with 2 onboard Intel PRO lan connections. One is 100mb the other 1000mb. On the 100mb connection, I can set either a DHCP or Static TCP address and it works fine. On the 1000mb connection, it works fine on DHCP, but absolutely refuses to connect with a...

    TheVyrys0 pointsBadges:
  • XP client and Unix/Samba file server

    I have a UNIX (Sun) file server cluster which Windows XP clients access via SAMBA. We use group policies for folder redirection of Desktop, My Documents and Application Data to the file server share (but no other group policies at present). However, the system is rather intolerant to breaks in...

    Finn0 pointsBadges:
  • To share data between computers in a workgroup which under DHCP

    I have computers which are under DHCP and which have ip's 192.168.1... , I tried to share data between two computers but when I try to access the other computer it prompts with the username and password screen and the username is the guest account and it is gryed out. So enabled the guest account...

    Mdimthays10 pointsBadges:
  • NT4 and Netware 4.1 to Win2003 Migration

    Hi, We are planning to migrate our NT4 server and Netware 4.1 server to a new Windows server 2003. Both servers are for file sharing purpose. We are going to migrate NT4 server 1st. Our plan is install AD on a new IBMx235 and migrate users & groups and files from NT4 using ADMT v3. The problem is...

    ycsiong0 pointsBadges:
  • Cannot copy from CD…

    Does anyone have insight into why when I upgraded the hard drive and restored a system, all the restore CDs work except for the MS Works application. I thought maybe the CD was damaged but I was able to copy the data to a different system. So, I bought a copy of MS Office 2003 and that CD doesn't...

    DboiSOBE0 pointsBadges:
  • OWA on SBS2003 Network Question

    I would like to switch the OWA IIS server from the main contraoller box in a SBS2003 network to a member server in the same network (currently being used as a TS server) What needs to be done and can it be done in this network environment? All help is greatly appreciated...

    Delebute20040 pointsBadges:
  • Unable to move mailboxes from Exchange 5.5 to Exchange 2003

    Here is my network setup: Exchange 5.5 Server running on a Windows 2000 Server Domain Controller. The DC is also running AD, DNS, DHCP and WINS. I've successfully introduced an exchange 2003 running on a windows 2003 server into my exchange 5.5 organization. I am trying to move user mailboxes over...

    Sdr071515 pointsBadges:
  • strange processes showing up in the task list some random numbers.TMP

    I suspect I have some trojan downloader? I keep finding strange processes showing up in the task list. These are some random numbers and letters with a .TMP extension? They cause my internet connection to either run very slow or in most cases it stops the connection to the internet. When I kill the...

    BigDInfla0 pointsBadges:
  • problem with sound card please help me

    Hi, I have a problem with my soud card, it doest work after I formated the hard drive and made a clean installation, when I check in my device manager it appears with a little sign and I try to re-install the drivers but it says... An error has occurred during the installation of the device The...

    4157560 pointsBadges:
  • URGENT PROBLEM – ENABLING INTERNET ACESS THRU VARIOUS SUBNETS IN A WAN CONFIGURATION

    Hello All, I have a problem currently with my current WAN setup accessing the internet.Pls help! Configuration: 4 locations connected via ADSL Leased Circuits in a WAN Setup Internet Access via cable modem connected to Netgear wireless router in 10.10.10.0 subnet NO DHCP Server running in WAN HQ...

    YNWAJLEE0 pointsBadges:
  • Network Resource Allocation cum Planning cum Technical Problem

    This is the real commercial problem face by my company. Well, the reason I ask this problem is I salute and respect all of you as I believe all of you are as good as network solution company out there, or even better!! Lets me rephrase the entire problem again. Company expand so fast that the IT...

    Hunkgym5 pointsBadges:
  • Design NEW network cum NEW IT infrastructure-2

    Company expand so fast that the IT infrastructure is not fast enough to cater high volume of traffic; the initial design is not scalable. The number of new branch offices setup caused the company pay a high price in the leased line communication. Salesman and management staffs dial into company...

    Hunkgym5 pointsBadges:
  • Domino shared mail

    Hello, I have this question: environment: Domino 5.0.7 on W2000 server, shared mail activated; problem: sometimes the email are rejected (delivery failure) with error: "The object store that is used by this note was not found or is not a Notes database" I know that manage shared mail is not an easy...

    Mauriz140 pointsBadges:
  • problem with compiled HTML files

    when I try to open a compiled HTML file , the following error message appears: cannot open the file: mk:@MSITStore:<FilePath><FileName>. what that means? what should I do? I really need to read contents of this file! does anybody know? sincerely,

    Azadehfarshidi0 pointsBadges:
  • Windows 2000 system tray problem

    I rebuilt a Windows 2000 from scratch. All installs are new. The icons in the system tray, next to the clock are very small (about the size of a pinhead). In addition for all windows the minimize, maximize, and close buttons the top right corner of the screen are also very small. There is no effect...

    Midnight67740 pointsBadges:
  • Domino Servers Routing & Replication Issue Every 6 to 7 Days

    I have a Domino Release 6.5.4FP2 on a Winodws 2003 X260 IBM Server Mcafee Antivirus. It seems every 6 to 7 days we start getting routing and replication issues with remote Domino Servers running 6.5.1 on Windows 2000 Servers. I have restarted the routing and forced routing to the first 2 servers...

    Ralfie19570 pointsBadges:
  • Zebra printer will not print CORRECTLY through Oracle application(s)

    Glad to see that some of you all have experience with Zebra printers!!! My problem is that I cannot get my custom Oracle application to print correctly to a Zebra TLP 2742 printer. The problem started when an (older) hand held "pistol" scanner failed. Connected to a laboratory balance via Omnilink...

    Poppaman20 pointsBadges:
  • Can Japanese XP Pro work w/Exchange 2003

    I setup Exchange 2003, mixed mode, to support 9 workstations and the server. During the install process, 3 workstations were identified for Japanese use. Management had purchased 3 new XP Pro Japanese CPUs. Further instruction was to use MSOffice Outlook 2000 but allow users access to SHard...

    DaihatzuDude0 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following