• how to create IIS web for CRM after i confused deleted?

    Recreated IIS web for CRM after deleted.

    Hangkheang5 pointsBadges:
  • IIS website and local DNS

    We have a small website on a NT4 server using IIS. It is the default website. Now I want to add another site and I have created a new website called newsite.com and created the host headers. On our DNS server I have created the domain newsite.com and setup 2 host records: (same as parent) 10.1.2.10...

    Smarcellini80 pointsBadges:
  • How to find out IIS 6 error

    Hi, I have a multiple website and all website work fine, these day my one website is not working. How can I resolve this issue. where I can find error log.

    Anupsingh10 pointsBadges:
  • Installing IIS on Windows Server 2008 with PowerShell script

    I want to install IIS in Windows Server 2008. Does anyone have the script in Powershell

    ITKE346,415 pointsBadges:
  • Installing SQL Server 2005 Enterprise Manager in Windows XP Pro

    how to install SQL 2005 enterprise manager in XP professional.. When I am trying to install it, it is giving me IIS errors

    Advancedjava25 pointsBadges:
  • Virtual Directory

    How to perform operations in IIS without logging in as administrator user. e.g creating virtual directory, assigning permissions to a virtual directory and so on.

    Sim1135 pointsBadges:
  • ISA for Publishing IIS & Exchange: Is it really necessary?

    I was wondering: I am building a small network with three servers for a small office: 1) DC/DNS/DHCP/File Server 2) Exchange Server 3) IIS/FTP/Application Server These servers are going to access the internet via PAT (port forwarding on an ADSL router sharing one static public IP to the internal...

    vasal5 pointsBadges:
  • Extranet login page

    I have setup an corporate extranet using a basic website I made in html. I setup security so when someone accesses it, they have to use their Active Directory account to login in to the web page. It is simple. Just as it is default in IIS6, a window pops up asking for username and password. I want...

    rcraig11420 pointsBadges:
  • Exchange relays to the SMTP server but the TO field in the email can’t be resolved by the SMTP serve

    I have Eroom running IIS smtp server in order for the app to receive mail. The problems seem to be: 1. Exchange relays to the SMTP server but the TO field in the email can't be resolved by the SMTP server because it will say From: Bob smith rather than Bsmith@maindomain.com 2. Outlook will put...

    ITKE346,415 pointsBadges:
  • Is there a set of tools that I can install to configure VMware server without IIS?

    Is there a set of tools that I can install to configure VMware server without IIS?

    ITKE346,415 pointsBadges:
  • Exchange and Internal SMTP server Problem

    I have Eroom running IIS smtp server in order for the app to receive mail. The problems seem to be: 1. Exchange relays to the SMTP server but the TO field in the email can't be resolved by the SMTP server because it will say From: Bob smith rather than Bsmith@maindomain.com 2. Outlook will put...

    Therat085 pointsBadges:
  • FTP for non LAN clients

    I am tring to learn about FTP. I would like to setup a computer with and FTP using IIS, so someone can download or upload file. How do I do this for non LAN clients?

    Mk198315 pointsBadges:
  • Sharepoint Designer 2007

    We have a windows server running IIS and want to set up a company Intranet. Do I need to purchase anything else other than the Sharepoint Designer 2007 software to create an Intranet? I'm not a techi so am finding it difficult to get exact answers if any! Thank you.

    Clairee5 pointsBadges:
  • IIS Virtual Directory Repair and OWA access

    Windows Server 2003 standard sp2 with Exchang 2003 running IIS 6.0. After following the steps (deleted exadmin,exchweb, msactivesync,oma, and public directories,then deleted the metabase files,then rebooted the system, after reboot check the security directory for correct config) for deleting and...

    PauliB5 pointsBadges:
  • IIS Authentication Blues

    I recently installed SharePoint Server 2007. My first time. Initially I had no problems using the full SharePoint Central Administration site. The problems began when I set up the portal page; the initial collection site. I couldn't get access to the portal page. I remote desktop into the Server...

    Jcrealm5 pointsBadges:
  • How do I stop my VB6 application on a Windows2003 server using up all the connections on my 9i DB?

    The root of the problem seems to be w3wp.exe interacting with the 10g client we use to attach to the 9i DB (due for upgrade to 10g soon). I can't really change the VB component since it's also required to run on Windows2000 - which it handles with no problems against the same DB. Also can't upgrade...

    Alexanderph5 pointsBadges:
  • Upgrading Win XP to act as Relay Server

    My Organisation needs to deploy Internet independent Updating system on our Antivirus program (we use Mcafee Total Protection-Enterprise edition). For this to work, there must be a relay server. Now, i learnt any computer system on the Network can be upgraded to a relay server. So, my question is,...

    Coolruler10 pointsBadges:
  • Scheduling errors after moving a SQL Server to a different domain

    We run SQL Server 2005 on Windows Server 2003, and we have put our server onto a recently changed domain. Since we’ve done this, we’ve had numerous problems running reports. The latest issue has been that as soon as we start the Internet Information Server (IIS) website to access the reporting...

    SQL Server Ask the Experts2,585 pointsBadges:
  • I have an exchange 2000 server running on a server 2000 box and I have users trying to access OWA

    I have an exchange 2000 server running on a server 2000 box and I have users trying to access OWA. Prior to a reboot they were able to login using just thier username and password, now they have to include the domain with the username (domainusername) in order to login. I need to get this back to...

    ITKE346,415 pointsBadges:
  • We have set up Network Load Balancing (NLB) on two Hub Transport/Client Access servers. (Windows Server 2008/Exchange Server 2007)

    We have set up Network Load Balancing (NLB) on two Hub Transport/Client Access servers. (Windows Server 2008/Exchange Server 2007) When we go directly to either of the nodes, we can access OWA just fine. However, when we try to go to the new NLB cluster, by name or IP address, we get this: The page...

    ITKE346,415 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following