Hi, I have a SAP PI 71. scenario where I need to call a Web Service exposed by an SQL Server 2005 app running on widows 2003. The SOAP adapter call fails with an HTTP 505 indicating mismatched HTTP versions. it appear that sap is speaking 1.0 and sql server is speaking 1.1. Do you know of any way...