• Win98 clients cannot connect to ISeries file share

    I have created some Windows shares on our AS/400. I have also set permissions appropriately (to give specific users rights to specific share(s)). Here is what I have found: 1. All of my Windows XP machines have no problem mapping drives to the appropriate share(s). 2. SOME of my Windows 9x machines...

    Orionizer0 pointsBadges:
  • Exchange 2000 issues

    I seem to have 2 issues. Both are on the same setup. Windows 2000 Server running Exchange 2000. Both have all the latest patches and SP's. 1) Mail will flow inbound just fine. Some mail will flow outbound just fine. Certian addy's just have in the SMTP queue ( AOL,Yahoo, Bellsouth ). Other mail...

    Aclark950 pointsBadges:
  • Printing from AS/400 blocks sometimes.

    Dear all, since we moved from the former S36 OS to the new native AS400 OS, we experience some printing problems. Now and then the printer (Lexmark T630) suddenly stops printing the job (no out of paper here!). We have a workaround to go into the old S36 OS and give the command: S P,(old...

    PAE0010 pointsBadges:
  • ZENWorks Desktop Management and Win98 Restart Hang

    I'm having a problem with upgrading an HP VL-7 (Pentium II/233) and Gateway E-4200 (PIII/450) PCs from Win95 to Win98 SE. I turn on Novell Workstation Management and Remote Control (ZENWorks) in Client 3.40 during that install. We use workstation management options so the WM95.exe (Workstation...

    Beelymagee0 pointsBadges:
  • Windows 2000 Server issues

    I have an end user that is in our software developement team using Windows 2000 Server. The problem with her PC is that she cannot copy/paste, drag/drop any files/folders. She is able to copy/paste text in Word, Notepad, etc, but she cannot in Explorer. I have all the latest patches and hotfixes,...

    Phong600730 pointsBadges:
  • Cant send/recieve in outlook 2003

    I tried to solve the problem and i did the following: 1-the connectivity exists 2-i tried the OWA and it works. 3-No external/internal sending/recieving 4-the user is using some development applications, i stopped the services related to those applications, but nothing works. 5- i instructed the...

    Ma2moun0 pointsBadges:
  • COGNOS reports – SQL file

    If you know anything about COGNOS, which I don't, then this one should be an easy question. We have a load of COGNOS reports that are produced daily. the thing is I can't figure out how to view/ edit this code level SQL? Can anyone help!

    Jellybean405 pointsBadges:
  • WYSE 3730 LE

    We currently have a WYSE 3730 LE Set Up with an IP Address to use in our Plant 1. We have a second Plant that needs this WYSE now. How may we change the WYSE Terminals IP Address to be used in Plant 2. Please let me know if you are able to assist. Thank you!

    Pcurtis0 pointsBadges:
  • I have some problem sending and receiving email in my ISA Server 2000 for certain users.

    Hai all I have some problem sending and receiving email in my ISA Server 2000 for certain users. The following are the details about my network. Windows 2000 server domain controller with active directory 150 clients they are using windows 2000 professional with static IP address. Now installed ISA...

    Management0 pointsBadges:
  • Hot Key programing-2

    I need to program a keyboard hot key to select the "Stand-by" (sleep) mode in Windows XP. Anyone know what the comand path is???? thanks, Easy Ed

    Opalae0 pointsBadges:
  • Hot Key programing

    I need to program a keyboard hot key to select the "Stand-by" (sleep) mode in Windows XP. Anyone know what the comand path is???? thanks, Easy Ed

    Opalae0 pointsBadges:
  • hp laserjet 3700n not printing in colour

    Hi, this seems like a really novice question. I have a networked HP 3700n printer and it only prints in black & white except when i print a test page. I installed it using hp laserjet 4000 drivers - it shouldn't make a difference should it? thanks for your help andy

    Andy119830 pointsBadges:
  • How can I run MS Access Databases on Linux?

    I would like to run M$ Access Databases on Linux without using the Win32 binaries for M$ Access on wine. Is there any software avaliable for Linux that will allow me to do this?

    Me3ohm0 pointsBadges:
  • Domino mail: Dealing with leavers/resignations; forwarding

    Is there a way after an employee has left and their profile & mail account have been deleted to collect all mail sent to them into your domain. Then to reply & forward these mails? Remember, their profile, person doc & mail account are deleted. An idea I have is to set up a new profile called...

    Jellybean405 pointsBadges:
  • Scansoft Dragon naturally Speaking 8 and Win 2000

    Dear Guys, I have a problem that is driving me crazy. I have a multiboot system with Win 2000 pro with SP4 on C drive and Windows XP Pro without any S.P.on drive D. Simply I'm unable to "convince" Dragon to work on my Win 2000 Parttiton. I install the program ;then select the Audio device on My PC...

    Eagle90 pointsBadges:
  • “There are no more endpoints available from the endpoint mapper”

    Small system - 2 Windows 2000 servers (PDC and Sql Server) and 2 Windows 2003 servers (2nd DC and print server and 2nd SQL server) - 50 clients Windows XP Pro SP2 and 6 still Windows 2000 Pro awaiting conversion. All patches are up to date. Using DNS and active directory, NetBIOS is deprecated and...

    Howard2nd30 pointsBadges:
  • internet activities

    hello I just bought New VA10 sony notebook for my teenage son, there is LAN installed and Internet access, there is no account on the va10 notebook, but still he connected to internet, i think through another computer but i want to find out how he connected himself wireless OR through another...

    Junior10 pointsBadges:
  • two problems

    hi all, i have two problems : 1. i configured ip on a win XP m/c that had two LAN cards , one for internal LAN and another for external.the problem is that when i ping the system with its hostname or local host ip "127.0.0.1" it pings but when i ping using either of the ips i configured on cards it...

    Xevier0 pointsBadges:
  • Production environment is NT4.0 with Exchange 5.5 and two 2003 Domain controller servers.

    Can I duplicate this production environment in a test lab to set myself up for migration of exchange to 2003. Already have a domain controller from production that we deconmissioned for the test lab.

    Dazed10 pointsBadges:
  • Exchange test lab reflecting production network

    How to setup our test lab to reflect production environment. Test lab will have one domain controller with all production accounts(decommisioned AD box from production) and exchange 5.5 (populated mailboxes from offline backup) on NT4.0. Is there a way to set this up in a test environment.

    Dazed10 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following