How do you run the PTF that will let you know if S36 V5R3 programs will run with V6.1?