• Exchange Information Store stops responding with OWA attachment.

    Greetings, We have the same issue with Exchange Server 2003 SP2 running on Windows 2003 SP1. Store terminates with two events 7011 (Timeout (30000 milliseconds) waiting for a transaction) and 7035 (MSExchangeIS service stopped unexpectedly). This happens only when some one attaches a document over...

    Sabukv0 pointsBadges:
  • ODOC

    SAVDLO DLO(*MAIL) DEV(QTAPE4) EXPDATE(010103) + ENDOPT(*LEAVE) DTACPR(*YES) I found we still did this in our backup. Is this still valid or did it go away with office vision. (*MAIL) If so how can will get rid of these? We have many employee's that have retired or left and they show up here. Below...

    Behrlej0 pointsBadges:
  • Keyboard quick keys stop working in Terminal Services.

    A friend of mine got a problem with keyboard quick keys that stops working after a while. These buttons are not programmed with anything other than standard commands (no scripts etc). Using 2003R2 terminal server with Nexterminal thin clients. Anyone who can point us in the right direction?

    multiforce0 pointsBadges:
  • Windows Server 2000 domain

    Briefly, how would you go about adding a new Windows XP Pro PC & User onto a Windows Server 2000 domain?

    1111100 pointsBadges:
  • IDE devices

    How many IDE devices could the standard motherboard handle?

    1111100 pointsBadges:
  • Licensed internal code

    When I go to licpgm, there is a list of installed and compatible programs. Where can I find descriptions of these programs and what they do to see if I can use them to utelise the features on AS400. We have V5R3M0

    Dhara990 pointsBadges:
  • Windows 2003 Server Crashing

    I have a Windows Server running Exchange 2003. Over the weekend the server must have crashed. I was able to reinstall Windows 2k3. But when I installed SP 1 and the patches, the server crashed again. I reinstalled Windows over C: and installed SP1 for Windows. On restart the server crashed again....

    Vdinenna60 pointsBadges:
  • Ethernet cabling

    What is the wiring colour-sequence for Ethernet cabling?

    1111100 pointsBadges:
  • Computer room storage area shelving?

    I'm designing the 'support area' for a lights-out room. It will house spares for several groups and vendors, patch cables, and a visiting tech or two sometimes. I'm looking for leads on good shelving and cabinetry vendors for equipment storage. Lockable cages (so contents are visible but not...

    HealthcareScoop0 pointsBadges:
  • Blocking access to local Drive Win XP Server 2003 GPO

    I recently found a way to access a local drive that is supposed to be hidden using group policy. I configured the policy to block the c: drive which works great - the drive is not listed in any program or my computer. The issue is this. If I open Notepad, Word, or most any application and choose...

    Skepticals0 pointsBadges:
  • Raid 5

    Hello everyone. I have a daught about Raid5 on the iseries. Us you now Iseries have a load source disk. If the load source disk fail or will be damage, the iseries still work's. Yes or No? And if try a IPL the iseries work's or not? Many thank's for some help.

    Valongo0 pointsBadges:
  • SQL 2005 Restore

    Hello, Yesterday at 1400 I started a restore of a very small database. It is now 0745 on the next day and it is still in the RESTORING state. It can't take this long. Does anyone know what I can do??? I need to get this database back up, even if it is the version before the restore. Any help ASAP...

    Sawtooths0 pointsBadges:
  • RCLSTG & QDLS

    I did a RCLSTG this weekend and now the mapped network drives on users PC's for QDLS aren't found. Any clue as to what would have caused this?

    Djb65570 pointsBadges:
  • Windows XP Policies..

    I have a problem with users copying files from their local workstation to a USB memory stick, floppys and at times burn CDs with company files. Is there any way I can deny access to these peripherals? Currently, the users are not administrators of their local machines and are just users.

    Howeee0 pointsBadges:
  • Weird Exchange Issue still hanging around

    Not sure if anyone here has experienced this or is still having this issue but I am having a heck of a time getting this resolved. Here is the issue: We have Exchange 2003 sp2 on Windows 2k SP4 and we can not send e-mails to certain domains. I have tried setting these domains as seperate connectors...

    Slashman0 pointsBadges:
  • Symantec Email Proxy error and TCP/IP crash

    I have a problem with Symantec Antivirus Corporate Edition and TCP/IP on a number of laptops (cached profiles) in a Windows 2003 AD. When a user logs on to the machine they get an error message with the title "Symantec Email Proxy", no text, Red X graphic and an OK button. This error message...

    DGLaage0 pointsBadges:
  • IE7 unexpectedly shutsdown completely when clicking on a link

    Originally, this happened with IE6 and I thought that maybe installing IE7 would fix the problem. I have a user machine that has no problem with IE or her computer until she tries to click on a certain link, then it shuts down IE completely--all open instances. This problem only happens on this...

    OnTheEdge0 pointsBadges:
  • System/Message Management 3rd Party Software

    Has anybody evaluated any 3rd party System and or Message management software? Who did you evaluate? Who did you choose? Why? Can anybody provide me with manuals for any 3rd party System/Message Management software? I would like to get hold of some manuals with out contacting any sales departments...

    Liversnaps0 pointsBadges:
  • Windows Server 2003 Web Edition Configuration

    I have been out of the web development arena for a few years and decided to brush up on new technology. I installed Windows Server 2003 Web Edition on my home domain and placed the machine in the DMZ. I published a basic page and all works well. I published a standard template forum from Frontpage...

    FlyNavy0 pointsBadges:
  • Proccess keep running. Cant find a solution

    Hi, I have SQL Server 2000 SP4 running on a server with 2GB RAM , 18GB free in the DB disk and 2.3 GB free in the OS disk. It was running normally til 2 days ago. Now I have processes (dtss and jobs) running for 2 days. I tried to stop sqlServerAgent, but it happened again. What may be wrong? How...

    Ileanab0 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following