1
  • AS/400 system disconnects frequently

    Hi all, I am new to AS/400 (RPG Programming), We are facing a problem for last couple of days that our system started disconnecting frequently. We are connected with AS/400 through iSeries access for Windows Version 5.7. While running normally it gets disconnected and when we ping the system it...

    hunshabbir785 pointsBadges:
  • SDA1528 – VALUES graphic data format is invalid

    Hi, I am working in a project where unicode enablement is required for an existing application and i am facing following issues: 1. Existing Display files use COMP, VALUES keywords with character fields e.g. VALUES('ABC' 'XYZ' etc.) 2. CL programs are using Character variable for parameter...

    AMT45 pointsBadges:
  • client access 5.7 prt screen problem

    using client access 5.7, the print screen function only prints the dots and underline characters but none of the text characters..

    Tmrothen5 pointsBadges:
1

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following