• Backup job hanging Backup Exec 12.5 Exchange 2003

    My backup starts ok, but then seems to stall at the same place approx 6.5Gb into the backup job. any advice please??

    Bigley2135 pointsBadges:
  • Downgrading Symantec Backup Exec 12.5 to 11D?

    Has anyone successfully downgraded Symantec Backup Exec 12.5 to version 11d? Thanks. Moderator Note: This is a user submitted question

    BrentSheets6,925 pointsBadges:
  • Backup Exec corrupt file can’t be found in Outlook

    The following e-mail was recently submitted by a user via e-mail: I have an email that is showing as corrupt in my Backup Exec logs, saying the e-mail "is a corrupt file. This file cannot verify." However, the message does not appear in the user's Outlook. We can't find the e-mail in any of the...

    JennyMack4,280 pointsBadges:
  • Backup Exec 12 daylight savings issue

    Scheduled jobs on Backup Exec 12 have missed their scheduled time since daylight savings The server and client have the right time but cant seem to fix the problem.

    ITKE346,360 pointsBadges:
  • Backup Exec 11d error message on Information Store backup

    i get "Access is denied" errors in Backup Exec 11d when it attempts to backup a Information Store for Exchange 2007 using a windows server 2003 User submitted question

    ITKE346,360 pointsBadges:
  • VMware virtual infrastructure and Backup exec 12.5 error

    I have just installed Agent for VMware Virtual Infrastructure on my BackupExec 12.5 server. I have added Virtual Center Server and now am trying to browse it to select what virtual machines to backup but cant connect to VC

    ITKE346,360 pointsBadges:
  • Exchange 2000 Veritas Backup EXEC…

    We have just moved to Veritas Back-up EXEC... Please can you tell me why our Exchange selections are greyed out when trying to do a full backup including transaction logs. Clicking on backup / Exchange from the Veritas menu - Version 9.0 Regards

    Zerocool0 pointsBadges:
  • Backup Exec 9.1 SP4 fail to install.

    Greetings - I am trying to upgrade my Backup Exec 9.1 SP3 install to SP4. I receive a message stating that I need to install SP2 in order to install. Just for grins I installed SP2 again and no luck. Ran the beutil to repair the database as suggested in a Veritas article and still no luck. Any...

    TxConsult0 pointsBadges:
  • Veritas and Exchange backup

    Hi all - I'm new to being a sys admin and we are having a problem that I can't seem to fix. Server 2003 Exchange 2003 Veritas BackupExec v9.1 The backup receives an error of 0x000fe09 the directory is invalid. The directories not found are 2 mailbox directories for people that are no longer...

    Lirria0 pointsBadges:
  • Backup Exec 10.0d

    Hello everyone, I am new to the Veritas 10.0d version and am having problems with my media getting stuck, just displaying "loading media". I am running Veritas Backup Exec 10.0d for Windows on a Windows 2003 server. The Tape Drive is a HP StorageWorks Ultrium 215, and it uses ultrium LTO1 200gb...

    Finchman120 pointsBadges:
  • Symantec Backup Exec: directory not found

    I continually receive the following messages from two of our servers on the network: Backup - \<Servername>C: Directory was not found, or could not be accessed. None of the files or subdirectories contained within will be backed up. I spoke with a vendor who has their own backup engineer....

    Dthonet0 pointsBadges:
  • VMWare ESX vmachine as BE 12 server

    @ my facility, I have a Dell 2950 running ESX 3.5. It is hosting 4 VMs, 1 XP and 3 W2K3 servers. On average it is utilized about 1/3 of it capability. I want to use on of the W2K3 VMs to run BackupExec 12 on to back up my server rack to a PowerVault 124T. I plan on using an Adaptec 29160 as the...

    Jkt5 pointsBadges:
  • Exchange 2007 SP1 is running on ESX3.5 VMware memory leak

    Exchange 2007 SP1 is running on ESX3.5 VMware. (mailbox VM and HT/CAS running on another VM) 16 Gig Ram allocated to mailbox server 5 Storage groups Runs GREAT for about one week then needs to be rebooted because of a memory leak? This is most noticeable when the Backup Exec job that backs up the...

    ITKE346,360 pointsBadges:
  • Performing a Virtual Server to Physical Server Migration

    Because of limited hardware resources, I am using VMware Server 1.5 in a lab environment to build and test a Windows Server 2003 DOMAIN consisting of 8 servers on one physical host. Once this virtual DOMAIN is functional and successfully tested, I will need to move it to a production LAN consisting...

    ITKE346,360 pointsBadges:
  • Backup Exec 11d on Windows Server 2003 SBS is hanging

    I have a Windows 2003 SBS server running Backup Exec 11d SP3 After installing MS updates from the most recent cycle, the BE Server service hangs in a "starting..." state. I have performed a full uninstall and reinstall, testing with each listed patch level to no avail. I enabled debugging in BE,...

    ITKE346,360 pointsBadges:
  • Veritas Backup Job Engine

    I keep getting access denied error messages when I try to start the Veritas Backup Job Engine. I need this to run to do the backups...why won't it start? Thanks all.

    Charlestodd5 pointsBadges:
  • A Sharepoint farm with a Shared Service Provider name containing a space will cause backup failure with meta data errors

    I have Microsoft Office SharePoint 2007 installed in our office. Recently I have deployed Symantec Backup Exec 11d with Microsoft SharePoint agent option. I have configured the backup job and got the error “A Sharepoint farm with a Shared Service Provider name containing a space will cause backup...

    Mirfan10 pointsBadges:
  • Backup Exec

    can i exclude DLECache2.chc from backup

    ITADMINISTRATION10 pointsBadges:
  • backup exec 12.5 fails GRT backup on WSS 3

    I've been trying to get Backup Exec 12.5 to do a proper GRT backup of our sharepoint site. the site IS running on the WID (MSEE##) sql express. The GRT backup (yes all the agents are installed) starts and does fine with the config, admin, & search. Then it gets to the content db and won't build the...

    Kulkan9930 pointsBadges:
  • Backup Exec 12 and SHarepoint on 2008 Box

    Ok so I ran across this forum hit and have been unsuccessful in fixing my issue. Maybe someone with a bit more knowledge can figure this out. I have a 2008 Server 64bit for my Backup Exec 12 and 2008 64bit for my sharepoint 2 seperate physical boxes niether one virtual. I keep getting the same...

    ARMtech5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following