1
  • AS/400 270 expansion unit

    Activate expansion unit fails, now it won't try. I have a back up machine I transported. It won't ipl due to a failure of one of the drives in the expansion unit. I disabled the expansion unit with the control panel, still fails, I want to re-enable to get the hard error, I can't remember which...

    zclock20 pointsBadges:
  • Power Down Problem of Two Partitions

    Good day, We have 9406-825 machine and there's two(2) 5094 expansion unit (One for DEV and the other for PROD). When I changed the cache battery for DEV partition, I power down the partition, but the PROD partition also power down. What would be the possible problem of our machine? Does anyone...

    excellentrandy1,160 pointsBadges:
  • AS400 9406-800 with and 7116 Expanision unit System attention error

    I got an AS400 9406-800 with and 7116 Expanision unit. I was able to get the AS400 up and running without the expansion unit. I can't get the expansion to power up, (Just makes a very small clicking sound, with no panel lights on). In the process I changed the IPL setting under the 07 option from...

    Lawrence0845 pointsBadges:
1

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following