Starting Channels on Websphere MQ

75 pts.
Tags:
V6R1
V7R1
WebSphere
WebSphere MQ
WebSphere MQ for iSeries
Hi, I am trying to configure Websphere V7R1 and have followed through the installation guide lines on the IBM Information Center. I have managed to create a queue manager and start it as well as create a channel. I cannot, however, get the channel to start (it remains INACTIVE after starting it) - can anyone assist me here? Thanks in advance

Software/Hardware used:
OS400 V6R1 on iSeries platform

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • doctorking
    I had the same issue.
    10 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following