Service Agent

0 pts.
Tags:
DataCenter
The Service agent in my Iseries keeps ending abnormally, I checked with IBM and the only answer they keep giving me, is to delete and create the service agent, I checked the phone lines and there is no problem with that, Any ideas...
ASKED: August 28, 2006  10:08 AM
UPDATED: August 28, 2006  12:28 PM

Answer Wiki

Thanks. We'll let you know when a new response is added.

Do as IBM says. Documenting your actions. If it works, fine. If not ask for more detailed information from them
as the results of your documenting.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following