Server 2003

pts.
Tags:
DataCenter
Tech support
I recently upgraded to Sevice Pack 1 on server 2003 now I am getting a message - Unable to log into MAPI using the profile specified in the ini file. Please configure a new profile in dptrlog.ini - Would you like to create a new profile now? I do not have exchange on this sever and do not know why it is trying to log into MAPI. Also my Symantec is not responding correctly. I cannot get into my Symantec Antivirus window to look at my scans and threat histories. The norton seems to be updating and doing the scans but I cannot look at the results. When I try to open Symantec it prompts me for the password and then I type it in and the window never appears. Any ideas or suggesstions would be appreciated. Thank you, Karen

Answer Wiki

Thanks. We'll let you know when a new response is added.

apply all the hot fixes for win2k3, since there has been a lot of changes after sp1. this may solve ur problem…

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following