SAP PO MESSAGE OUTPUT NOT BEING CREATED

10 pts.
Tags:
SAP PO
I have three SAP clients Dev 010, Dev 030 & QA 010 The configuration appears to be the same in all three ie PO output setup & access sequesnces. Yet when I process orders in Dev010 & QA 010 I am not getting mesages created whilst in Dev 030 they are. I can create the messages manually but not automatically. The PO value Release strategies are also the same ? Any thoughts or suggestions would be very helpfull.
ASKED: July 27, 2009  9:20 AM
UPDATED: August 14, 2009  1:40 PM

Answer Wiki

Thanks. We'll let you know when a new response is added.

Try MN05, base on output type used for PO (PO message type) and check very carefully PO type, because those messages are maintained at PO type level (standard PO, stock transport order). For each of this check communication method and verify if field “Print immediately” is marked.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following