Regarding deletion of user profile from AS/400 system

45 pts.
Tags:
AS/400 administration
AS/400 errors
AS/400 objects
AS/400 user profiles
While changing the owner of the objects of the user profile from the system i encountered an error 'Ownership of 0 document library objects changed to profile XXXXXX; 1 not ...'. I need to know how can i solve this error. Thanks,

Answer Wiki

Thanks. We'll let you know when a new response is added.

Hi,

Have you looked at the joblog to see if it gives any details on which DLO is not changed? Maybe the DLO is in use or damaged.

Regards,

Martin Gilbert.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following