problems with device type.

pts.
Tags:
Printers
I made changes on a Device Type, them I restarted the server. But this changes not appear in spool file. Do you Know why? Regards, Wladimir

Answer Wiki

Thanks. We'll let you know when a new response is added.

Hello,

Can you elloborate a bit on exactly what the device type is that your working with, what changes you made to that device and what you ultimatley are trying to accomplish? Your question is a bit vague to offer any suggestions at this point.

Thanks!

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • WladimirBA
    I change de SPAGE: Old Value: 0d0c New Value: 0d0c04 In a basic ASCII print. I need a "04" (Hexdecimal end of transmition) as last byte of the print file. If this byte appear more time into de print file is not a problem. Regards, Wladimir
    0 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following