Problem Extracting OLE Objects from Lotus Notes Email

5 pts.
Tags:
Lotus Notes
OLE objects
I am trying extract OLE objects from Lotus Notes Email. When I Call for the OLE objects, the app tells me none exist even though I can see them. I am only having this issue on certain systems. Is there a windows setting I am missing?

Answer Wiki

Thanks. We'll let you know when a new response is added.

Perhaps those OLE object types aren’t registered on those particular machines.

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • Jstark123
    [...] Why does Lotus Notes keep telling a user that there are no OLE objects even though he can see them? [...]
    0 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following