Printing from AS/400 to Canon iR3235

5 pts.
Tags:
AS/400
Canon
Hi, I am having problems printing from AS/400 running v5r4 to a Canon iR3235. Prints seem to be coming off out of order. But only happening half way through each batch of around 100 prints. The first half is fine, but then all comes off wrong. IBM have recommended setting up printer over LPR and using *LEXOPTRAT for MFRTYPMDL This didn't make any difference, wondered if anyone else has faced this problem and managed to resolve? Thanks!

Software/Hardware used:
IBM AS400

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following