please send me some reply.

0 pts.
Tags:
ABAP
when i try to do ALE process in my pc, after sending the meterial info to the inbound side.i could not able to see the meterial in the inbound side. i done succesfully all the steps in both outbound side and inbound side.
ASKED: December 20, 2005  12:32 PM
UPDATED: December 22, 2005  4:06 AM

Answer Wiki

Thanks. We'll let you know when a new response is added.

Hi Reshma,
You have not mentioned whether you have checked status codes or not. First check the status codes in WE02 and WE05.Also, check the partner profiles whether they are successfully generated or not.If the above things are okay,then,check WE29 i.e. ALE Service Layer.In this,check the function module Master_IDOC_Distribute,succeesfully processed or not.
Hope this will be helpful for you.

Regards,
Sangram.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following