• Configure AS/400 to Ethernet printer

    How to configure two AS/400 systems to print to one Ethernet printer.

    Billb5415 pointsBadges:
  • MPEG-4 eraser

    I have downloaded MPEG-4 videos onto my PC. These videos cannot be watched so I decided to delete them but they don't delete. This has made my XP computer extremely very slow. Please what can I do to be able to clean these MPEG-4 data on the PC as well as getting its speed restored?

    boyfred5 pointsBadges:
  • How can I know the configuration of my AS/400 system?

    Hi, how can I know the configuration of my AS/400 system, like version, etc. Thanks!

    Ambrish 82310 pointsBadges:
  • Free websites to access AS/400

    Hi, can anyone can tell me the free sites to access AS/400, where we can do the actual RPG coding?

    Sabarish60 pointsBadges:
  • How to Display Japanese character in Crystal Report 8.5

    Hi, I've some data stored in Japanese language in SQL Server 2005 database using nvarchar datatype. When I execute store procedure in SQL Server, it's showing japanese character properly in SQL server. However, when I'm trying to display data in crystal report 8.5, it's showing ????? character....

    Kaushalp50 pointsBadges:
  • Crystal Reports error message 1031

    I'm trying to log on to Crystal but I keep getting the error message 1031. Is there something missing?

    Afun5 pointsBadges:
  • Windows security

    How can I delete the Windows security warning that ask me for a yes or no when I go to a new site. It is coming up every time I go to a new site and is driving me crazy.

    je52575 pointsBadges:
  • Can I install Linux by double along with Win 7

    Can I install Linux along with Win 7 as win 7 is in system and now looking to install Linux parallel? Please guide me.

    Yogender270 pointsBadges:
  • Restoring AS/400 after power outage: Src Code on IPL C1001020

    How to restore an AS/400 after a power outage?

    Sherwood145 pointsBadges:
  • CPF3343

    When I execute DLTSPLF command, I am getting an error CPF3343- Duplicate Job Names found and also it happens only for one USER. For the rest of us, it works perfectly. Can you please help me in resolving this issue?

    assa150 pointsBadges:
  • Biometric technology

    What do I need to set up a biometric access control system?

    ttk10 pointsBadges:
  • What can I understand about ERB-ORACLE management?

    I want to work management of ERB-ORACLE, so what is the most important to understand about it? How can I training for ERB? Thanks

    Jalil5 pointsBadges:
  • Fidelity AS/400 Questions

    Hi All, Is there anyone who can provide some questions on AS/400 for fidelity interview. Thanks and Regards Ankit

    ankit2002770 pointsBadges:
  • Change the options in Operational Assistant Menu?

    Hi all! How can I change (or remove) the options in the Operational Assistant Menu in AS/400? Normally its having many option like managing system users. I don't want the users to see this or use this. Sureyz..

    Sureyz2,300 pointsBadges:
  • When will find the 802.11ac standards?

    I want to read the 802.11ac standards, if you know that standards, please inform to me.

    nowisallfine20 pointsBadges:
  • Backup of 4 LPAR’s in single tape?

    How to take a backup of 4 LPAR using single tape in AS/400?

    IMisnothing130 pointsBadges:
  • Suggestions for delaying sent email

    We have an Exchange user who wants to delay their sent email up to 5 minutes (senders remorse), but also have the option to push through manually when something is urgent. I originally set an outgoing rule for all email to defer deliver but that did not address her immediate needs. We've had issues...

    Mrchevelle10 pointsBadges:
  • BRMS command

    After completion of BRMS backup I used to run BUPMAINT command. While running BRMS command if I entered another BRMS command ex. GO BRMS then my session goes into MSGW state. I have to cancel the session or end the job. Recently we have upgraded from V5R4 to V7R1. Previously it was accepting BRMS...

    HS60 pointsBadges:
  • Z10 migration to z114

    Are there any issues migrating from a z10 BC to a z114 with both running z/OS 1.13

    johnrcliff5 pointsBadges:
  • Email won’t send

    How do I correct my outgoing email settings? My email will not send.

    drist5 pointsBadges:

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following