Oracle application is installed in VMware in 2003

Tags:
Oracle applications
VMware
Oracle application 12.1.1 is install in 2003 through VMware working properly. When I am trying to access application through Windows 7 (Windows 7 is install in C drive and 2003 is in E drive) its not working but the  application is working in 2003 through VMware but not working in Windows 7. I tried by pining to IP of 2003 from Windows 7 but no reply. Please help me asap. Thanks.
ASKED: February 15, 2013  10:02 AM
UPDATED: February 15, 2013  1:04 PM

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following