Not showing responce documents

90 pts.
Tags:
Lotus
Response documents
I am using the formula @Response but it is always showing the value 0. Even when there is response documents. Any ideas why this might be?

Answer Wiki

Thanks. We'll let you know when a new response is added.

RTFM

Discuss This Question: 2  Replies

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • Kmpgmr
    @Responses only functions in a window title according to the online help. Where are you trying to use this formula?
    290 pointsBadges:
    report
  • Han8484
    I am using it in a view, I only want the view to show documents with no responses. The formula i tried was @Responses = 0
    90 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following