Tellabs 8110 and Cisco 2811 not connected

5 pts.
Tags:
Cisco 2811
Cisco VPN
VPN configuration
VPN connectivity
hello! in my office we have a cisco 2811 and a tellabs 8110 to connect to over vpn . since 3 days ago my modems line1 led started blinking and DMA led went on. what should i do? many thanks in advance! erfanmoradimail@gmail.com

Software/Hardware used:
tellabs 8110 cte-s G.703
ASKED: February 7, 2011  7:28 AM
UPDATED: February 8, 2011  8:42 PM

Answer Wiki

Thanks. We'll let you know when a new response is added.

Please provide more info about your network topology so we can better understand the issue with your devices:

1) Are we to understand that the VPN is to be between the two devices you listed? or are they at the same location?

2) what type of VPN are you trying to establish?

3) What type of internet/WAN services are at either location?

The more info we get, the better we can assist you…

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following