MIMIX is not replicating

130 pts.
Tags:
AS/400 High Availability
AS/400 replication
MIMIX
MIMIX for AS/400
Hi Guys, Can any one tell me MIMIX Is not Replicating Properly. Its Replicating 1 sec for 30 min any one help me how to Resolve this... KC...
ASKED: March 25, 2009  6:47 AM
UPDATED: March 28, 2009  6:02 AM

Answer Wiki

Thanks. We'll let you know when a new response is added.

Hi KC,

Check your network connectivity on both site & Check the Data Group & Data Managers in the both side…….

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • 5459
    Hi, Am getting a clear network we r having some problem in Mimix
    130 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following