Macro kill 5250 Emulator

5 pts.
Tags:
AS/400 macros
PC5250 Emulator
V5R2
Windows XP SP3
When I run a macro, it kills the 5250 emulation window. The session is still run on the AS400 but the window in Client Access is gone.

Software/Hardware used:
Personal Communicator 5.5, IBM AS/400 V5R2, Windows XP SP3
ASKED: February 28, 2011  3:24 PM
UPDATED: March 3, 2011  12:19 PM

Answer Wiki

Thanks. We'll let you know when a new response is added.

need to check the macro first.

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • DoneThat
    I run V5R2 & XP3. Publish the macro & I'll test it on mine. Gary
    830 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following