iSeries Access for Web

5 pts.
Tags:
AS/400 error messages
iSeries Access
iSeries error messages
I just read the 'iSeries Access for Web tutorial' I followed the instructions and it seems that I was able to configure everything successfully. However when I try to access the URL I get a 'Error 404' Can someone please tell me what I may have done wrong.

Answer Wiki

Thanks. We'll let you know when a new response is added.

An error 404 means the website you were trying to access could not be found. The link is probably broken.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following