ID Vault For Existing Users Domino 8.5.3

310 pts.
Tags:
Lotus Domino 8.5.3
Lotus Domino error messages
Hi Friends, I have newly configured ID VAULT for four organizations in Lotus Notes .In the same way in our environment totally 4 organizations units are the.(EX:US,IN,UK,CN) Whenever I reset the user password by IN Org Unit(This unit I created at the Lotus Domino installation time) I get an error. Error: "Users's id has been not uploaded to notes id vault" For new organizations(US,UK,CN) it is working fine. For already existing Organization it is not working... Please help me on that error. Who will give immediate reply I will appreciate.

Software/Hardware used:
Lotus Domino 8.5.3

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.
  • Gabe9527
    Have you added all of the OU's into the ID vault...  the ID vault will have EX/Cert: US/Cert, IN/Cert, UK/Cert, CN/Cert also include the top lever cert just in case. If this is successful and the Policy is set correctly within 8 hours the ID's should start flooding into the ID Vault
    11,095 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

Thanks! We'll email you when relevant content is added and updated.

Following

Share this item with your network: