HMC lost the connection with managed system

425 pts.
Tags:
AIX
HMC
HMC Shell Commands
iSeries AS/400
managed server
I have server 9406 type 520 HMC lost the connection with the managed system but users still working normally !! is there a way to reconnect without switching off the managed system

Software/Hardware used:
hardware IBM server 9406 type 520 , software AIX and iseries

Answer Wiki

Thanks. We'll let you know when a new response is added.

It seems that it is a big problem cause nobody replied

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • Rickmcd

    Try going to the HMC itself not the Iseries 520. Powering off and on may reset the HMC and does not effect any running partitions. Must do on the HMC not the 520


    1,595 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following