Error accessing BPCS application

760 pts.
Tags:
AS/400
AS/400 administration
I am facing the problem in accessing the BPCS application. Below is the error screen. 8227?? xxxx yyyyy zzzzz aaaaa * TEST * QPADEV000D 8/01/13 cccccccc 0430?? xxxxxxxx 8:34:48 0585?? 1141?? 1422?? 1623?? 1666?? 8260?? 9691?? 3837?? 4251?? 4033?? 4226?? I do not know why am getting this screen instead of BPCS menu.

Answer Wiki

Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Discuss This Question: 5  Replies

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • TomLiotta
    It reminds me of a display file that displays its text from message file descriptions, but the message descriptions are not found. Maybe a message file is gone or a library is missing. Something along those lines would be where I'd start. -- Tom
    125,585 pointsBadges:
    report
  • didinu
    Yeah that is the problem I believe. User profile is referring one library(xxxxxx) but I want to change it as yyyyyyy. How can I do that..?
    760 pointsBadges:
    report
  • TomLiotta
    User profile is referring one library(xxxxxx) but I want to change it as yyyyyyy. How can I do that..?   Lots of possible ways. I don't know what a good way is, though, because you haven't told us how the reference is being made now.   I would have the user set up with a job description. And if library names needed to be changed, I'd change the job description. But I don't know how your users are set up.   Tom
    125,585 pointsBadges:
    report
  • TomLiotta
    I've tried adding a comment here at least twice, but it keeps disappearing. No embedded links, just plain text. We'll have to wait to see if it shows up. -- Tom
    125,585 pointsBadges:
    report
  • TomLiotta
    Oh, sure... when the comment has no useful content, it shows up fine. Wouldn't you know? -- Tom
    125,585 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following