eCATT- canot find the screen element in replay mode

Tags:
eCATT
Hi friends, i have recorded VF01. and i have to pass 4 outbound delliviries into it one at a time. but while executing it is taking the last one and shows an error that "cannot find scrren element in replay mode. when i am recording again and executing, it is showing the same message., can anyone help me out in this issue? Regards, Santosh

Answer Wiki

Thanks. We'll let you know when a new response is added.

If ur getting runtime error, U can place your script in MESSAGE……ENDMESSAGE block..

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following