Client Access color changes not taking effect.

5 pts.
Tags:
AS/400 Client Access
Client Access
Does anyone know why changes to the colors on Client Access session don't take effect? I can see the color change in the .ws file, but it doesn't change on the screen.
ASKED: May 7, 2009  7:38 PM
UPDATED: May 8, 2009  10:17 AM

Answer Wiki

Thanks. We'll let you know when a new response is added.

Hi,

What sort of terminal device are you using? Is it a non-colour display?

Regards,

Martin Gilbert.

Discuss This Question:  

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following