cannot ping from router

0 pts.
Tags:
Availability
Bandwidth
Benchmarking
Cabling
Cisco
DataCenter
Fault isolation
Hardware
IPv4
Modems/Cable Modems
Network applications management
Network Interface Cards
Network management software
Network Management Systems
Network monitoring
Network testing
Networking
Networking Equipment
Optical Networking
Performance management
Protocol analysis
QoS
Remote management
Routers
Security
Switches
UDP
hi all i am in an ISP.I have a cisco 3600 router and Keymile LECAR modem pair(V.35/G.703)at my end and cisco 1721 router and keymile LECAR modem pair at the customer end.From my end when i see from router i found the line is up but when i try pinging the router at the client end i cannot.when i ping from pc i found pinging with loss.what's the reason and how to troubleshoot? thanks for any help....
ASKED: May 25, 2005  12:23 AM
UPDATED: June 2, 2005  6:54 AM

Answer Wiki

Thanks. We'll let you know when a new response is added.

I need more information on this in order to advise you ..
1) Ip Scheme for each device i.e ip addresses and subnet mask of each interface on both sides.
2) layer 1 layer 2 and layer configs

Discuss This Question: 3  Replies

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • Xevier
    sory oyur questions are not clear to me,specially second one.
    0 pointsBadges:
    report
  • Jozen1
    Actually I have read all the other re:'s to this question from the other mailing and I have to say I think this guy (I lost his name after pressing Reply) ipconfig from CMD will give you the info he is asking for, you should be "in" the routers when you do it. Subnet seems like the place for a problem like this, or gateway. If I understand your question you can ping from outside with minimal drop but you can not ping from inside? I would wonder if this was happening to one machine or the whole lot of them? if one, it may be a misconiguration of the routing table. I have seen this before but circumstances are always different.
    0 pointsBadges:
    report
  • Jozen1
    I am sorry for the reply to 11??? some odd people, I am new here and I havent quite figured it out yet.
    0 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following