Activating NIC after P2V Causes Blue Screen

5 pts.
Tags:
Blue Screen of Death
Network Adapter
NIC
P2V
After creating P2V using Live View, the virtual system appears to boot find.  After I activate a NIC in Host-only mode, the system blue screens.  How do I correct the problem?

Software/Hardware used:
Live View 0.6 and VMware 6.5

Answer Wiki

Thanks. We'll let you know when a new response is added.

Assuming this is much like Converter, take a look at the checklist here:

http://vsphere-land.com/tips-tricks/converter-tips

Discuss This Question: 1  Reply

 
There was an error processing your information. Please try again later.
Thanks. We'll let you know when a new response is added.
Send me notifications when members answer or reply to this question.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy
  • Denny Cherry
    What does the bluescreen say?
    66,140 pointsBadges:
    report

Forgot Password

No problem! Submit your e-mail address below. We'll send you an e-mail containing your password.

Your password has been sent to:

To follow this tag...

There was an error processing your information. Please try again later.

REGISTER or login:

Forgot Password?
By submitting you agree to receive email from TechTarget and its partners. If you reside outside of the United States, you consent to having your personal data transferred to and processed in the United States. Privacy

Thanks! We'll email you when relevant content is added and updated.

Following